<!DOCTYPE html>
<html class="no-js mh-two-sb"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.macchianera.net/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:pages" content="71149233414" />
<meta name="description" content="Ecco, grazie a WebRanking che festeggia i suoi 20 anni, #lamiastoriaconinternet: https://youtu.be/5p65YT5nXDc..." />
<meta name="keywords" content="personale, tech, bbs, internet, lamiastoriaconinternet, storia, webranking" />
<meta property="og:site_name" content="Macchianera" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#lamiastoriaconinternet" />
<meta property="og:url" content="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/" />
<meta property="og:description" content="Ecco, grazie a WebRanking che festeggia i suoi 20 anni, #lamiastoriaconinternet: https://youtu.be/5p65YT5nXDc..." />
<meta property="og:locale" content="it_IT" />
<meta property="og:updated_time" content="2018-03-27T17:08:17+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?fit=600%2C314&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?fit=600%2C314&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2018-03-27T17:08:17+00:00" />
<meta property="article:modified_time" content="2018-03-27T17:08:17+00:00" />
<meta property="article:author" content="https://www.macchianera.net/author/gianluca-neri/" />
<meta property="article:publisher" content="https://www.facebook.com/gianluca.neri" />
<meta property="article:section" content="Personale" />
<meta property="article:section" content="Tech" />
<meta property="article:tag" content="personale" />
<meta property="article:tag" content="tech" />
<meta property="article:tag" content="bbs" />
<meta property="article:tag" content="internet" />
<meta property="article:tag" content="lamiastoriaconinternet" />
<meta property="article:tag" content="storia" />
<meta property="article:tag" content="webranking" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gianlucaneri" />
<meta name="twitter:title" content="#lamiastoriaconinternet" />
<meta name="twitter:description" content="Ecco, grazie a WebRanking che festeggia i suoi 20 anni, #lamiastoriaconinternet: https://youtu.be/5p65YT5nXDc..." />
<meta name="twitter:image:src" content="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?fit=600%2C314&ssl=1" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="314" />
<meta name="dcterms:title" content="#lamiastoriaconinternet" />
<meta name="dcterms:identifier" content="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/" />
<meta name="dcterms:creator" content="Neri, Gianluca" />
<meta name="dcterms:created" content="2018-03-27T17:08:17+00:00" />
<meta name="dcterms:available" content="2018-03-27T17:08:17+00:00" />
<meta name="dcterms:modified" content="2018-03-27T17:08:17+00:00" />
<meta name="dcterms:description" content="Ecco, grazie a WebRanking che festeggia i suoi 20 anni, #lamiastoriaconinternet: https://youtu.be/5p65YT5nXDc..." />
<meta name="dcterms:subject" content="personale" />
<meta name="dcterms:subject" content="tech" />
<meta name="dcterms:subject" content="bbs" />
<meta name="dcterms:subject" content="internet" />
<meta name="dcterms:subject" content="lamiastoriaconinternet" />
<meta name="dcterms:subject" content="storia" />
<meta name="dcterms:subject" content="webranking" />
<meta name="dcterms:language" content="it_IT" />
<meta name="dcterms:publisher" content="https://www.macchianera.net/" />
<meta name="dcterms:rights" content="https://www.macchianera.net/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/lamiastoriaconinternet/" />
<link rel="publisher" type="text/html" title="Macchianera" href="https://plus.google.com/+GianlucaNeri" />
<link rel="author" type="text/html" title="Gianluca Neri" href="https://www.macchianera.net/author/gianluca-neri/" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","name":"Macchianera","description":"Macchianera \u00e8 uno dei primi blog italiani, una fonte inesauribile di notizie, link, curiosit\u00e0 e opinioni.","logo":[{"@type":"ImageObject","name":"Macchianera logo","text":"Macchianera logo","url":"http:\/\/www.macchianera.net\/wp-content\/uploads\/2016\/04\/macchianera-hp.png","contentUrl":"http:\/\/www.macchianera.net\/wp-content\/uploads\/2016\/04\/macchianera-hp.png","width":"132","height":"185","encodingFormat":"image\/png"}],"url":"https:\/\/www.macchianera.net\/","sameAs":["https:\/\/plus.google.com\/+GianlucaNeri","https:\/\/www.facebook.com\/gianluca.neri","https:\/\/twitter.com\/gianlucaneri"]},"author":{"@type":"Person","name":"Gianluca Neri","image":[{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ab28702280f591c8a8bde25721f98151?s=128&#038;d=mm&#038;r=g","contentUrl":"https:\/\/secure.gravatar.com\/avatar\/ab28702280f591c8a8bde25721f98151?s=128&#038;d=mm&#038;r=g","width":"128","height":"128"}],"url":"https:\/\/www.macchianera.net\/author\/gianluca-neri\/","sameAs":["http:\/\/www.macchianera.net"]},"url":"https:\/\/www.macchianera.net\/2018\/03\/27\/lamiastoriaconinternet\/","mainEntityOfPage":"https:\/\/www.macchianera.net\/2018\/03\/27\/lamiastoriaconinternet\/","datePublished":"2018-03-27T17:08:17+00:00","dateModified":"2018-03-27T17:08:17+00:00","copyrightYear":"2018","inLanguage":"it_IT","name":"#lamiastoriaconinternet","headline":"#lamiastoriaconinternet","description":"Ecco, grazie a WebRanking\u00a0che festeggia i suoi 20 anni, #lamiastoriaconinternet: https:\/\/youtu.be\/5p65YT5nXDc...","articleSection":"Tech","keywords":"personale, tech, bbs, internet, lamiastoriaconinternet, storia, webranking","image":[{"@type":"ImageObject","name":"lamiastoriaconinternet","url":"https:\/\/i1.wp.com\/www.macchianera.net\/wp-content\/uploads\/2018\/03\/lamiastoriaconinternet.jpg?fit=600%2C314&ssl=1","sameAs":"https:\/\/www.macchianera.net\/2018\/03\/27\/lamiastoriaconinternet\/lamiastoriaconinternet\/","thumbnailUrl":"https:\/\/i1.wp.com\/www.macchianera.net\/wp-content\/uploads\/2018\/03\/lamiastoriaconinternet.jpg?resize=150%2C150&ssl=1","contentUrl":"https:\/\/i1.wp.com\/www.macchianera.net\/wp-content\/uploads\/2018\/03\/lamiastoriaconinternet.jpg?fit=600%2C314&ssl=1","width":"600","height":"314","encodingFormat":"image\/jpeg"}],"thumbnailUrl":"https:\/\/i1.wp.com\/www.macchianera.net\/wp-content\/uploads\/2018\/03\/lamiastoriaconinternet.jpg?resize=150%2C150&ssl=1"}
</script>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>#lamiastoriaconinternet &#8211; Macchianera</title>
<link rel='dns-prefetch' href='//www.macchianera.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Macchianera &raquo; Feed" href="https://www.macchianera.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macchianera &raquo; Feed dei commenti" href="https://www.macchianera.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macchianera &raquo; #lamiastoriaconinternet Feed dei commenti" href="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.macchianera.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.macchianera.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.macchianera.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.macchianera.net/wp-content/themes/mh-magazine/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.macchianera.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.macchianera.net/wp-content/plugins/et-shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.macchianera.net/wp-content/plugins/et-shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.macchianera.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='quick_chat_style_sheet-css'  href='https://www.macchianera.net/wp-content/plugins/quick-chat/css/quick-chat.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='quick_chat_ie_style_sheet-css'  href='https://www.macchianera.net/wp-content/plugins/quick-chat/css/quick-chat-ie.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/lightbox-2/lightbox-resize.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.macchianera.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.macchianera.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.macchianera.net\/wp-admin\/admin-ajax.php","top_ten_id":"36464","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"162603638"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/themes/mh-magazine/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.macchianera.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macchianera.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macchianera.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Radio Cusano Campus si parla dell’articolo di Rolling Stone su Franca Leosini' href='https://www.macchianera.net/2018/03/21/a-radio-cusano-campus-ai-parla-dellarticolo-di-rolling-stone-su-franca-leosini/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/" />
<link rel='shortlink' href='https://wp.me/p23mmf-9u8' />
<link rel="alternate" type="application/json+oembed" href="https://www.macchianera.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macchianera.net%2F2018%2F03%2F27%2Flamiastoriaconinternet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macchianera.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macchianera.net%2F2018%2F03%2F27%2Flamiastoriaconinternet%2F&#038;format=xml" />
			<meta property="fb:pages" content="71149233414" />
							<meta property="ia:markup_url" content="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/?ia_markup=1" />
				
	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.macchianera.net/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.macchianera.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=190%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=178%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=267%2C270&#038;ssl=1" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-53825-1', 'auto');
 
	ga('send', 'pageview');
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.mh-site-logo {
	padding: 10px;
	overflow: hidden;
}

.mh-header-1 {
	margin: 5px 0 0;
}

i.tl_telegram_share_icon {
	display: inline-block;
	width: 22px;
	height: 22px;
	background: url(/wp-content/uploads/2016/08/share_telegram.png) 0 0 no-repeat;
	background-size: 22px 22px;
	margin-right: 7px;
	vertical-align: top;
}

.tl_telegram_share_btn {
	display: inline-block;
	border-radius: 15px;
	background-color: #54a9eb;
	cursor: pointer;
	line-height: 22px;
	margin-right: 15px;
	padding: 5px 12px 5px 5px;
	color: #FFF;
	font-weight: bold;
}

.tl_telegram_share_btn:hover, .tl_telegram_share_btn:active, .tl_telegram_share_btn:focus {
	text-decoration: none;
	color: #FFF;
	outline: none;
}

.tl_telegram_share_label {
	color: #fff;
	text-shadow: none;
}

ul.dashed {
	list-style-type: none;
}

ul.dashed &gt; li {
	text-indent: -5px;
}

ul.dashed &gt; li:before {
	content: "- ";
	text-indent: -5px;
}			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-36464 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-macchianera-container"><ul id="menu-macchianera" class="menu"><li id="menu-item-28443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28443"><a href="/">Home</a></li>
<li id="menu-item-34436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34436"><a href="#">Macchianera Internet Awards</a>
<ul class="sub-menu">
	<li id="menu-item-28446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28446"><a href="http://www.macchianera.net/2017/09/19/mia17vincitori/">Vincitori 2017</a></li>
</ul>
</li>
<li id="menu-item-36058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36058"><a href="http://unknown1.org">Unknown1</a></li>
<li id="menu-item-35315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35315"><a href="https://telegram.me/quarantadueit">Quarantadue</a></li>
<li id="menu-item-28441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28441"><a href="#">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-28444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28444"><a title="onclick=window.open(&#8216;http://www.macchianera.net/scripts/nativeradio/player.shtml&#8217;, &#8216;popup&#8217;, &#8216;width=170,height=140,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#8217; ); return false" href="http://www.macchianera.net/scripts/nativeradio2/player.html">Ascolta</a></li>
	<li id="menu-item-28442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28442"><a href="http://phobos.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=81623667">iTunes</a></li>
	<li id="menu-item-28450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28450"><a href="http://feeds.feedburner.com/Macchiaradio">Podcast</a></li>
	<li id="menu-item-33431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33431"><a href="https://itunes.apple.com/it/podcast/stanotte/id1010051506?l=en">Stanotte (iTunes)</a></li>
	<li id="menu-item-33549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33549"><a href="http://feeds.feedburner.com/stanotte">Stanotte (podcast)</a></li>
</ul>
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28445"><a href="https://www.macchianera.net/la-chatta/">La Chatta</a></li>
<li id="menu-item-28449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28449"><a href="https://www.macchianera.net/contatti/">Contatti</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-icone-social-container"><ul id="menu-icone-social" class="menu"><li id="menu-item-35451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35451"><a href="http://www.facebook.com/glneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-35452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35452"><a href="http://www.twitter.com/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-35453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35453"><a href="https://www.instagram.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-35454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35454"><a href="https://www.pinterest.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-35455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35455"><a href="https://www.youtube.com/c/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-35456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35456"><a href="https://www.reddit.com/user/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Reddit</span></a></li>
<li id="menu-item-35457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35457"><a href="https://plus.google.com/+GianlucaNeri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-35458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35458"><a href="http://gianlucaneri.deviantart.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">DeviantArt</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="https://www.macchianera.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="524" height="92" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92&amp;ssl=1" class="custom-logo" alt="Macchianera" itemprop="logo" data-attachment-id="35512" data-permalink="https://www.macchianera.net/cropped-macchianera-hp-png/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92&amp;ssl=1" data-orig-size="524,92" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-macchianera-hp.png" data-image-description="&lt;p&gt;https://www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92&amp;ssl=1" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92&amp;ssl=1" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-35401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35401"><a href="https://www.macchianera.net/category/opinioni/">Opinioni</a></li>
<li id="menu-item-35405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35405"><a href="https://www.macchianera.net/category/link/">Link</a></li>
<li id="menu-item-35399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35399"><a href="https://www.macchianera.net/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-35402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35402"><a href="https://www.macchianera.net/category/personale/">Personale</a></li>
<li id="menu-item-35403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35403"><a href="https://www.macchianera.net/category/televisione/">Televisione</a></li>
<li id="menu-item-35404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35404"><a href="https://www.macchianera.net/category/musica/">Musica</a></li>
<li id="menu-item-35406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35406"><a href="https://www.macchianera.net/category/libri/">Libri</a></li>
<li id="menu-item-35400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35400"><a href="https://www.macchianera.net/category/satira/">Satira</a></li>
<li id="menu-item-35407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35407"><a href="https://www.macchianera.net/category/radio/">Radio</a></li>
<li id="menu-item-35408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35408"><a href="https://www.macchianera.net/category/scienza/">Scienza</a></li>
<li id="menu-item-35409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35409"><a href="https://www.macchianera.net/category/tech/">Tech</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultimi post<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.macchianera.net/2017/06/09/macchianera-internet-awards-2017-mia17-la-scheda-per-fare-le-tue-proposte-1/" title="Macchianera Internet Awards 2017 (#MIA17) &#8211; La scheda per fare le tue proposte /1">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 9 giugno 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Macchianera Internet Awards 2017 (#MIA17) &#8211; La scheda per fare le tue proposte /1						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														MIA						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.macchianera.net/2016/06/30/mia16-scheda01/" title="Macchianera Internet Awards 2016 (#MIA16) &#8211; La scheda per fare le tue proposte /1">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30 giugno 2016 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Macchianera Internet Awards 2016 (#MIA16) &#8211; La scheda per fare le tue proposte /1						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														MIA						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/" title="#lamiastoriaconinternet">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 marzo 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							#lamiastoriaconinternet						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Personale						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.macchianera.net/2018/03/21/a-radio-cusano-campus-ai-parla-dellarticolo-di-rolling-stone-su-franca-leosini/" title="A Radio Cusano Campus si parla dell’articolo di Rolling Stone su Franca Leosini">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A Radio Cusano Campus si parla dell’articolo di Rolling Stone su Franca Leosini						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Link						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.macchianera.net/2018/03/17/il-culto-ingiustificato-di-franca-leosini/" title="Il culto ingiustificato di Franca Leosini">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 17 marzo 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Il culto ingiustificato di Franca Leosini						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Opinioni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.macchianera.net/2018/03/06/litalia-se-destra-post-avvelenato/" title="L&#8217;Italia s&#8217;è destra (post avvelenato)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 6 marzo 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							L&#8217;Italia s&#8217;è destra (post avvelenato)						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Opinioni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.macchianera.net/2018/03/04/bubbles/" title="Bubbles">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4 marzo 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Bubbles						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Opinioni						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.macchianera.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.macchianera.net" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.macchianera.net/category/personale/" itemprop="url"><span itemprop="title">Personale</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>#lamiastoriaconinternet</nav>
<article id="post-36464" class="post-36464 post type-post status-publish format-standard has-post-thumbnail hentry category-personale category-tech tag-bbs tag-internet tag-lamiastoriaconinternet tag-storia tag-webranking">
	<header class="entry-header clearfix"><h1 class="entry-title">#lamiastoriaconinternet</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.macchianera.net/2018/03/">27 marzo 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.macchianera.net/category/personale/" rel="category tag">Personale</a>, <a href="https://www.macchianera.net/category/tech/" rel="category tag">Tech</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?resize=600%2C314&#038;ssl=1" alt="" title="lamiastoriaconinternet" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/&t=#lamiastoriaconinternet', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=#lamiastoriaconinternet -&url=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/&media=https://www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg&description=#lamiastoriaconinternet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=#lamiastoriaconinternet&amp;body=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>Ecco, grazie a <a href="https://lamiastoriaconinternet.it/" target="_blank" rel="noopener">WebRanking</a> che festeggia i suoi 20 anni, <a href="https://twitter.com/search?q=%23lamiastoriaconinternet&amp;src=typd" target="_blank" rel="noopener">#lamiastoriaconinternet</a>:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/5p65YT5nXDc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="tptn_counter" id="tptn_counter_36464">(Visited 104 times, 1 visits today)</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/&t=#lamiastoriaconinternet', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=#lamiastoriaconinternet -&url=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/&media=https://www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg&description=#lamiastoriaconinternet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=#lamiastoriaconinternet&amp;body=https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.macchianera.net/tag/bbs/" rel="tag">bbs</a></li><li><a href="https://www.macchianera.net/tag/internet/" rel="tag">internet</a></li><li><a href="https://www.macchianera.net/tag/lamiastoriaconinternet/" rel="tag">lamiastoriaconinternet</a></li><li><a href="https://www.macchianera.net/tag/storia/" rel="tag">storia</a></li><li><a href="https://www.macchianera.net/tag/webranking/" rel="tag">webranking</a></li></ul></div>	</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.macchianera.net/2018/03/21/a-radio-cusano-campus-ai-parla-dellarticolo-di-rolling-stone-su-franca-leosini/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36451" data-permalink="https://www.macchianera.net/2018/03/21/a-radio-cusano-campus-ai-parla-dellarticolo-di-rolling-stone-su-franca-leosini/ff69dabf-a373-492f-b866-a1294205e62e/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?fit=299%2C169&amp;ssl=1" data-orig-size="299,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FF69DABF-A373-492F-B866-A1294205E62E" data-image-description="" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?fit=299%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?fit=299%2C169&amp;ssl=1" /><span>Previous</span><p>A Radio Cusano Campus si parla dell’articolo di Rolling Stone su Franca Leosini</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article id="post-35352" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.macchianera.net/2016/08/23/molto-rumore-per-nulla/" title="Molto rumore per nulla"><img width="326" height="245" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/08/img_0988.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/08/img_0988.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/08/img_0988.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/08/img_0988.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="35351" data-permalink="https://www.macchianera.net/2016/08/23/molto-rumore-per-nulla/img_0988/" data-orig-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/08/img_0988.jpg?fit=950%2C534&amp;ssl=1" data-orig-size="950,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0988" data-image-description="" data-medium-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/08/img_0988.jpg?fit=534%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/08/img_0988.jpg?fit=950%2C534&amp;ssl=1" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Link		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.macchianera.net/2016/08/23/molto-rumore-per-nulla/" title="Molto rumore per nulla" rel="bookmark">
			Molto rumore per nulla		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 agosto 2016</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.macchianera.net/2016/08/23/molto-rumore-per-nulla/#mh-comments">1</a></span>
	</div>
</article><article id="post-8323" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.macchianera.net/2008/09/22/the-internet-is-for-porn/" title="The internet is for porn"><img class="mh-image-placeholder" src="https://www.macchianera.net/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Segnalazioni		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.macchianera.net/2008/09/22/the-internet-is-for-porn/" title="The internet is for porn" rel="bookmark">
			The internet is for porn		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 settembre 2008</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.macchianera.net/2008/09/22/the-internet-is-for-porn/#mh-comments">5</a></span>
	</div>
</article><article id="post-32420" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.macchianera.net/2014/01/29/internet-puo-essere-anche-un-bel-posto/" title="Internet può essere anche un bel posto"><img width="326" height="200" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2014/01/42logo.png?resize=326%2C200&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2014/01/42logo.png?zoom=2&amp;resize=326%2C200&amp;ssl=1 652w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2014/01/42logo.png?zoom=3&amp;resize=326%2C200&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="32421" data-permalink="https://www.macchianera.net/2014/01/29/internet-puo-essere-anche-un-bel-posto/42logo/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2014/01/42logo.png?fit=600%2C200&amp;ssl=1" data-orig-size="600,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="42logo" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2014/01/42logo.png?fit=600%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2014/01/42logo.png?fit=600%2C200&amp;ssl=1" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Segnalazioni		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.macchianera.net/2014/01/29/internet-puo-essere-anche-un-bel-posto/" title="Internet può essere anche un bel posto" rel="bookmark">
			Internet può essere anche un bel posto		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 gennaio 2014</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.macchianera.net/2014/01/29/internet-puo-essere-anche-un-bel-posto/#mh-comments">3</a></span>
	</div>
</article></div>
</section>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Commenta per primo			</span>
		</h4>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/27/lamiastoriaconinternet/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=30353603&#038;postid=36464&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.9&#038;sig=a3d97c11e53230c5bbcfbc55c0a77731f749d80f#parent=https%3A%2F%2Fwww.macchianera.net%2F2018%2F03%2F27%2Flamiastoriaconinternet%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi post</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/" title="#lamiastoriaconinternet"><img width="80" height="60" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36465" data-permalink="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/lamiastoriaconinternet/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?fit=600%2C314&amp;ssl=1" data-orig-size="600,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lamiastoriaconinternet" data-image-description="" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?fit=573%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/lamiastoriaconinternet.jpg?fit=600%2C314&amp;ssl=1" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/" title="#lamiastoriaconinternet">
										#lamiastoriaconinternet									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 marzo 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.macchianera.net/2018/03/27/lamiastoriaconinternet/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="https://www.macchianera.net/2018/03/21/a-radio-cusano-campus-ai-parla-dellarticolo-di-rolling-stone-su-franca-leosini/" title="A Radio Cusano Campus si parla dell’articolo di Rolling Stone su Franca Leosini"><img width="80" height="60" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36451" data-permalink="https://www.macchianera.net/2018/03/21/a-radio-cusano-campus-ai-parla-dellarticolo-di-rolling-stone-su-franca-leosini/ff69dabf-a373-492f-b866-a1294205e62e/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?fit=299%2C169&amp;ssl=1" data-orig-size="299,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FF69DABF-A373-492F-B866-A1294205E62E" data-image-description="" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?fit=299%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/FF69DABF-A373-492F-B866-A1294205E62E.jpeg?fit=299%2C169&amp;ssl=1" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.macchianera.net/2018/03/21/a-radio-cusano-campus-ai-parla-dellarticolo-di-rolling-stone-su-franca-leosini/" title="A Radio Cusano Campus si parla dell’articolo di Rolling Stone su Franca Leosini">
										A Radio Cusano Campus si parla dell’articolo di Rolling Stone su Franca Leosini									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21 marzo 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.macchianera.net/2018/03/21/a-radio-cusano-campus-ai-parla-dellarticolo-di-rolling-stone-su-franca-leosini/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="https://www.macchianera.net/2018/03/17/il-culto-ingiustificato-di-franca-leosini/" title="Il culto ingiustificato di Franca Leosini"><img width="80" height="60" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/4F5265FF-64C0-42BB-822D-39A96480C8E6.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/4F5265FF-64C0-42BB-822D-39A96480C8E6.jpeg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/4F5265FF-64C0-42BB-822D-39A96480C8E6.jpeg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/4F5265FF-64C0-42BB-822D-39A96480C8E6.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/4F5265FF-64C0-42BB-822D-39A96480C8E6.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/4F5265FF-64C0-42BB-822D-39A96480C8E6.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36443" data-permalink="https://www.macchianera.net/2018/03/17/il-culto-ingiustificato-di-franca-leosini/4f5265ff-64c0-42bb-822d-39a96480c8e6/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/4F5265FF-64C0-42BB-822D-39A96480C8E6.jpeg?fit=1824%2C1216&amp;ssl=1" data-orig-size="1824,1216" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4F5265FF-64C0-42BB-822D-39A96480C8E6" data-image-description="" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/4F5265FF-64C0-42BB-822D-39A96480C8E6.jpeg?fit=450%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/4F5265FF-64C0-42BB-822D-39A96480C8E6.jpeg?fit=1024%2C683&amp;ssl=1" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.macchianera.net/2018/03/17/il-culto-ingiustificato-di-franca-leosini/" title="Il culto ingiustificato di Franca Leosini">
										Il culto ingiustificato di Franca Leosini									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 marzo 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.macchianera.net/2018/03/17/il-culto-ingiustificato-di-franca-leosini/#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="https://www.macchianera.net/2018/03/06/litalia-se-destra-post-avvelenato/" title="L&#8217;Italia s&#8217;è destra (post avvelenato)"><img width="80" height="60" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/29E093B6-8929-45BE-B6C2-2B3CAB345EAE.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/29E093B6-8929-45BE-B6C2-2B3CAB345EAE.jpeg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/29E093B6-8929-45BE-B6C2-2B3CAB345EAE.jpeg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/29E093B6-8929-45BE-B6C2-2B3CAB345EAE.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/29E093B6-8929-45BE-B6C2-2B3CAB345EAE.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/29E093B6-8929-45BE-B6C2-2B3CAB345EAE.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36435" data-permalink="https://www.macchianera.net/2018/03/06/litalia-se-destra-post-avvelenato/29e093b6-8929-45be-b6c2-2b3cab345eae/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/29E093B6-8929-45BE-B6C2-2B3CAB345EAE.jpeg?fit=1050%2C531&amp;ssl=1" data-orig-size="1050,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29E093B6-8929-45BE-B6C2-2B3CAB345EAE" data-image-description="" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/29E093B6-8929-45BE-B6C2-2B3CAB345EAE.jpeg?fit=593%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2018/03/29E093B6-8929-45BE-B6C2-2B3CAB345EAE.jpeg?fit=1024%2C518&amp;ssl=1" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.macchianera.net/2018/03/06/litalia-se-destra-post-avvelenato/" title="L&#8217;Italia s&#8217;è destra (post avvelenato)">
										L&#8217;Italia s&#8217;è destra (post avvelenato)									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 marzo 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.macchianera.net/2018/03/06/litalia-se-destra-post-avvelenato/#mh-comments">10</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="https://www.macchianera.net/2018/03/04/bubbles/" title="Bubbles"><img width="80" height="60" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2018/03/CAFF0288-2A0D-442F-8DBA-B21B259A3092.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2018/03/CAFF0288-2A0D-442F-8DBA-B21B259A3092.jpeg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2018/03/CAFF0288-2A0D-442F-8DBA-B21B259A3092.jpeg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2018/03/CAFF0288-2A0D-442F-8DBA-B21B259A3092.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2018/03/CAFF0288-2A0D-442F-8DBA-B21B259A3092.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2018/03/CAFF0288-2A0D-442F-8DBA-B21B259A3092.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36425" data-permalink="https://www.macchianera.net/2018/03/04/bubbles/caff0288-2a0d-442f-8dba-b21b259a3092/" data-orig-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2018/03/CAFF0288-2A0D-442F-8DBA-B21B259A3092.jpeg?fit=3011%2C1610&amp;ssl=1" data-orig-size="3011,1610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAFF0288-2A0D-442F-8DBA-B21B259A3092" data-image-description="" data-medium-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2018/03/CAFF0288-2A0D-442F-8DBA-B21B259A3092.jpeg?fit=561%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2018/03/CAFF0288-2A0D-442F-8DBA-B21B259A3092.jpeg?fit=1024%2C548&amp;ssl=1" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.macchianera.net/2018/03/04/bubbles/" title="Bubbles">
										Bubbles									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4 marzo 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.macchianera.net/2018/03/04/bubbles/#mh-comments">4</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="top-posts-5" class="mh-widget widget_top-posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">I migliori articoli</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.macchianera.net/2006/02/01/il-caso-moro-romano-prodi-via-gradoli-e-la-seduta-spiritica/" title="Il caso Moro: Romano Prodi, via Gradoli e la seduta spiritica" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2006/02/cut1364198299978.jpg-romano_prodi1.jpg?fit=480%2C282&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il caso Moro: Romano Prodi, via Gradoli e la seduta spiritica" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.macchianera.net/2006/02/01/il-caso-moro-romano-prodi-via-gradoli-e-la-seduta-spiritica/" class="bump-view" data-bump-view="tp">
								Il caso Moro: Romano Prodi, via Gradoli e la seduta spiritica							</a>
						</div>
											</li>
									<li>
												<a href="https://www.macchianera.net/2016/03/13/un-censimento-dei-migliori-canali-di-telegram/" title="Un censimento dei migliori canali di Telegram" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/03/img_0577.jpg?fit=600%2C450&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Un censimento dei migliori canali di Telegram" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.macchianera.net/2016/03/13/un-censimento-dei-migliori-canali-di-telegram/" class="bump-view" data-bump-view="tp">
								Un censimento dei migliori canali di Telegram							</a>
						</div>
											</li>
									<li>
												<a href="https://www.macchianera.net/2016/04/13/no-432-hz-non-e-la-frequenza-delluniverso/" title="No, 432 Hz non è la &quot;frequenza dell&#039;Universo&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/04/9.6hz-432hz-528hz-earth-frequencies1.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="No, 432 Hz non è la &quot;frequenza dell&#039;Universo&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.macchianera.net/2016/04/13/no-432-hz-non-e-la-frequenza-delluniverso/" class="bump-view" data-bump-view="tp">
								No, 432 Hz non è la &quot;frequenza dell&#039;Universo&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://www.macchianera.net/2007/05/31/smettere-fa-male-per-ora/" title="Smettere fa male. Per ora" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Smettere fa male. Per ora" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.macchianera.net/2007/05/31/smettere-fa-male-per-ora/" class="bump-view" data-bump-view="tp">
								Smettere fa male. Per ora							</a>
						</div>
											</li>
									<li>
												<a href="https://www.macchianera.net/2017/09/19/mia17vincitori/" title="Macchianera Internet Awards 2017 (#MIA17) – I risultati - Vincitori e video della serata /3" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/09/miaawards.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Macchianera Internet Awards 2017 (#MIA17) – I risultati - Vincitori e video della serata /3" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.macchianera.net/2017/09/19/mia17vincitori/" class="bump-view" data-bump-view="tp">
								Macchianera Internet Awards 2017 (#MIA17) – I risultati - Vincitori e video della serata /3							</a>
						</div>
											</li>
									<li>
												<a href="https://www.macchianera.net/2017/12/31/la-classifica-degli-episodi-di-black-mirror-e-lintroduzione-del-junipero-come-unita-di-misura/" title="La classifica degli episodi di Black Mirror (e l’introduzione del Junipero come unità di misura)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/12/img_0388.jpg?fit=1024%2C1024&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La classifica degli episodi di Black Mirror (e l’introduzione del Junipero come unità di misura)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.macchianera.net/2017/12/31/la-classifica-degli-episodi-di-black-mirror-e-lintroduzione-del-junipero-come-unita-di-misura/" class="bump-view" data-bump-view="tp">
								La classifica degli episodi di Black Mirror (e l’introduzione del Junipero come unità di misura)							</a>
						</div>
											</li>
									<li>
												<a href="https://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/" title="Il 2017 è l&#039;anno degli Instagrammer, sono loro gli influencer più amati" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?fit=1200%2C849&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il 2017 è l&#039;anno degli Instagrammer, sono loro gli influencer più amati" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/" class="bump-view" data-bump-view="tp">
								Il 2017 è l&#039;anno degli Instagrammer, sono loro gli influencer più amati							</a>
						</div>
											</li>
									<li>
												<a href="https://www.macchianera.net/2008/11/18/14-cose-che-un-italiano-impara-a-new-york-andandoci-e-tornando-cambiato-per-sempre/" title="14 cose che un italiano impara a New York andandoci per la prima volta e tornando cambiato per sempre" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2008/11/ico-nycpassap.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="14 cose che un italiano impara a New York andandoci per la prima volta e tornando cambiato per sempre" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.macchianera.net/2008/11/18/14-cose-che-un-italiano-impara-a-new-york-andandoci-e-tornando-cambiato-per-sempre/" class="bump-view" data-bump-view="tp">
								14 cose che un italiano impara a New York andandoci per la prima volta e tornando cambiato per sempre							</a>
						</div>
											</li>
									<li>
												<a href="https://www.macchianera.net/2009/05/14/la-regola-dei-tre-giorni/" title="La regola dei tre giorni" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2009/05/barneystinson.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="La regola dei tre giorni" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.macchianera.net/2009/05/14/la-regola-dei-tre-giorni/" class="bump-view" data-bump-view="tp">
								La regola dei tre giorni							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-3" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi commenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/archibaldfester' rel='external nofollow' class='url'>Archibald V.</a></span> su <a href="https://www.macchianera.net/2016/04/13/no-432-hz-non-e-la-frequenza-delluniverso/comment-page-1/#comment-267190">No, 432 Hz non è la &#8220;frequenza dell&#8217;Universo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Leonardo Da Vinci</span> su <a href="https://www.macchianera.net/2016/04/13/no-432-hz-non-e-la-frequenza-delluniverso/comment-page-1/#comment-267185">No, 432 Hz non è la &#8220;frequenza dell&#8217;Universo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://questionitraopposti.wordpress.com/2018/03/18/giornale-cartaceo-o-digitale/' rel='external nofollow' class='url'>Giornale cartaceo o digitale? &#8211; Questioni tra opposti</a></span> su <a href="https://www.macchianera.net/2017/06/30/le-foto-satellitari-alla-base-del-processo-di-appello-per-il-caso-yara-gambirasio/comment-page-1/#comment-267174">Macchianera trova la foto satellitare inedita che è alla base del processo di appello per il caso Yara Gambirasio</a></li><li class="recentcomments"><span class="comment-author-link">Carlo</span> su <a href="https://www.macchianera.net/2016/03/13/un-censimento-dei-migliori-canali-di-telegram/comment-page-1/#comment-267160">Un censimento dei migliori canali di Telegram</a></li><li class="recentcomments"><span class="comment-author-link">alessandro "uomoimmaginario1979" baffelli</span> su <a href="https://www.macchianera.net/2018/03/17/il-culto-ingiustificato-di-franca-leosini/comment-page-1/#comment-267153">Il culto ingiustificato di Franca Leosini</a></li></ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide">
<div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Social</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-icone-social-container"><ul id="menu-icone-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35451"><a href="http://www.facebook.com/glneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35452"><a href="http://www.twitter.com/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35453"><a href="https://www.instagram.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35454"><a href="https://www.pinterest.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35455"><a href="https://www.youtube.com/c/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35456"><a href="https://www.reddit.com/user/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Reddit</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35457"><a href="https://plus.google.com/+GianlucaNeri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35458"><a href="http://gianlucaneri.deviantart.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">DeviantArt</span></a></li>
</ul></div>				</nav></div><div id="twitter_timeline-3" class="mh-widget widget_twitter_timeline"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Twitter</span></h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="IT" data-partner="jetpack" data-chrome="noborders transparent" href="https://twitter.com/gianlucaneri">I miei Cinguettii</a></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/glneri" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div></aside>
</div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2018 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->



	<div style="display:none">
	<div class="grofile-hash-map-ab28702280f591c8a8bde25721f98151">
	</div>
	</div>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '758003494337616');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=758003494337616&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.macchianera.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/quick-chat/js/jquery.c00kie.js?ver=4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quick_chat = {"url":"https:\/\/www.macchianera.net\/wp-content\/plugins\/quick-chat\/","ajaxurl":"https:\/\/www.macchianera.net\/wp-admin\/admin-ajax.php","user_id":"0","version":"4.14","debug_mode":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/quick-chat/js/quick-chat-load.js?ver=4.14'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.macchianera.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.macchianera.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=30353603&postid=36464&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.9&sig=a3d97c11e53230c5bbcfbc55c0a77731f749d80f#parent=https%3A%2F%2Fwww.macchianera.net%2F2018%2F03%2F27%2Flamiastoriaconinternet%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=30353603&postid=36464&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.9&sig=a3d97c11e53230c5bbcfbc55c0a77731f749d80f#parent=https%3A%2F%2Fwww.macchianera.net%2F2018%2F03%2F27%2Flamiastoriaconinternet%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'30353603',post:'36464',tz:'1',srv:'www.macchianera.net'} ]);
	_stq.push([ 'clickTrackerInit', '30353603', '36464' ]);
</script>
</body>
</html>