<!DOCTYPE html>
<html class="no-js mh-two-sb" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.macchianera.net/xmlrpc.php"/>
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:pages" content="71149233414"/>
<meta name="description" content="Ora che hai proposto i tuoi personaggi e siti preferiti è venuto il momento di svelare chi sono i nominati a ricevere i MIA di quest&#039;anno, ovvero i Macchianera Internet Awards 2017, i premi più ambiti della rete."/>
<meta name="keywords" content="mia, spotlight, cerimonia, festa della rete, macchianera awards, macchianera blog awards, macchianera internet aweards, mia, mia17, premi, premi della rete, premiazione, serata, siti, teatro manzoni"/>
<meta property="og:site_name" content="Macchianera"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2"/>
<meta property="og:url" content="http://www.macchianera.net/2017/07/28/mia17vota/"/>
<meta property="og:description" content="Ora che hai proposto i tuoi personaggi e siti preferiti è venuto il momento di svelare chi sono i nominati a ricevere i MIA di quest&#039;anno, ovvero i Macchianera Internet Awards 2017, i premi più ambiti della rete."/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:updated_time" content="2017-08-01T17:10:01+00:00"/>
<meta property="og:image" content="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?fit=668%2C381"/>
<meta property="og:image:width" content="668"/>
<meta property="og:image:height" content="381"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:image" content="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/BannerAltoMacchianeraNomination.png?fit=1600%2C118"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="118"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:image" content="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/mia17nomination100.png?fit=100%2C100"/>
<meta property="og:image:width" content="100"/>
<meta property="og:image:height" content="100"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:image" content="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/mia17nomination70.png?fit=70%2C70"/>
<meta property="og:image:width" content="70"/>
<meta property="og:image:height" content="70"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:image" content="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/BannerAltoMacchianeraNomination-1.png?fit=2566%2C190"/>
<meta property="og:image:width" content="2566"/>
<meta property="og:image:height" content="190"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:image" content="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2017/07/BannerAltoMacchianeraNomination-2.png?fit=1600%2C118"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="118"/>
<meta property="og:image:type" content="image/png"/>
<meta property="article:published_time" content="2017-07-28T01:45:57+00:00"/>
<meta property="article:modified_time" content="2017-08-01T17:10:01+00:00"/>
<meta property="article:author" content="http://www.macchianera.net/author/gianluca-neri/"/>
<meta property="article:publisher" content="https://www.facebook.com/gianluca.neri"/>
<meta property="article:section" content="MIA"/>
<meta property="article:section" content="Spotlight"/>
<meta property="article:tag" content="mia"/>
<meta property="article:tag" content="spotlight"/>
<meta property="article:tag" content="cerimonia"/>
<meta property="article:tag" content="festa della rete"/>
<meta property="article:tag" content="macchianera awards"/>
<meta property="article:tag" content="macchianera blog awards"/>
<meta property="article:tag" content="macchianera internet aweards"/>
<meta property="article:tag" content="mia"/>
<meta property="article:tag" content="mia17"/>
<meta property="article:tag" content="premi"/>
<meta property="article:tag" content="premi della rete"/>
<meta property="article:tag" content="premiazione"/>
<meta property="article:tag" content="serata"/>
<meta property="article:tag" content="siti"/>
<meta property="article:tag" content="teatro manzoni"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@gianlucaneri"/>
<meta name="twitter:title" content="Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2"/>
<meta name="twitter:description" content="Ora che hai proposto i tuoi personaggi e siti preferiti è venuto il momento di svelare chi sono i nominati a ricevere i MIA di quest&#039;anno, ovvero i Macchianera Internet Awards 2017, i premi più ambiti della rete."/>
<meta name="twitter:image:src" content="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?fit=668%2C381"/>
<meta name="twitter:image:width" content="668"/>
<meta name="twitter:image:height" content="381"/>
<meta name="dcterms:title" content="Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2"/>
<meta name="dcterms:identifier" content="http://www.macchianera.net/2017/07/28/mia17vota/"/>
<meta name="dcterms:creator" content="Neri, Gianluca"/>
<meta name="dcterms:created" content="2017-07-28T01:45:57+00:00"/>
<meta name="dcterms:available" content="2017-07-28T01:45:57+00:00"/>
<meta name="dcterms:modified" content="2017-08-01T17:10:01+00:00"/>
<meta name="dcterms:description" content="Ora che hai proposto i tuoi personaggi e siti preferiti è venuto il momento di svelare chi sono i nominati a ricevere i MIA di quest&#039;anno, ovvero i Macchianera Internet Awards 2017, i premi più ambiti della rete."/>
<meta name="dcterms:subject" content="mia"/>
<meta name="dcterms:subject" content="spotlight"/>
<meta name="dcterms:subject" content="cerimonia"/>
<meta name="dcterms:subject" content="festa della rete"/>
<meta name="dcterms:subject" content="macchianera awards"/>
<meta name="dcterms:subject" content="macchianera blog awards"/>
<meta name="dcterms:subject" content="macchianera internet aweards"/>
<meta name="dcterms:subject" content="mia"/>
<meta name="dcterms:subject" content="mia17"/>
<meta name="dcterms:subject" content="premi"/>
<meta name="dcterms:subject" content="premi della rete"/>
<meta name="dcterms:subject" content="premiazione"/>
<meta name="dcterms:subject" content="serata"/>
<meta name="dcterms:subject" content="siti"/>
<meta name="dcterms:subject" content="teatro manzoni"/>
<meta name="dcterms:language" content="it_IT"/>
<meta name="dcterms:publisher" content="http://www.macchianera.net/"/>
<meta name="dcterms:rights" content="http://www.macchianera.net/"/>
<meta name="dcterms:coverage" content="World"/>
<meta name="dcterms:type" content="Text"/>
<meta name="dcterms:format" content="text/html"/>
<meta name="dcterms:hasPart" content="http://www.macchianera.net/2017/07/28/mia17vota/banneraltomacchianeranomination/"/>
<meta name="dcterms:hasPart" content="http://www.macchianera.net/2017/07/28/mia17vota/mia17nomination100/"/>
<meta name="dcterms:hasPart" content="http://www.macchianera.net/2017/07/28/mia17vota/mia17nomination70/"/>
<meta name="dcterms:hasPart" content="http://www.macchianera.net/2017/07/28/mia17vota/logomia17blog-1/"/>
<meta name="dcterms:hasPart" content="http://www.macchianera.net/2017/07/28/mia17vota/banneraltomacchianeranomination-2/"/>
<meta name="dcterms:hasPart" content="http://www.macchianera.net/2017/07/28/mia17vota/banneraltomacchianeranomination-3/"/>
<link rel="publisher" type="text/html" title="Macchianera" href="https://plus.google.com/+GianlucaNeri"/>
<link rel="author" type="text/html" title="Gianluca Neri" href="http://www.macchianera.net/author/gianluca-neri/"/>
<script type="application/ld+json">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</script>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->
<title>Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2 &#8211; Macchianera</title>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Macchianera &raquo; Feed" href="http://www.macchianera.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Macchianera &raquo; Feed dei commenti" href="http://www.macchianera.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Macchianera &raquo; Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2 Feed dei commenti" href="http://www.macchianera.net/2017/07/28/mia17vota/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.macchianera.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='simple-payments-css' media='all'>.jetpack-simple-payments-wrapper{margin-bottom:1.5em}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-details p{margin:0 0 1.5em;padding:0}.jetpack-simple-payments-product{display:flex;flex-direction:column}.jetpack-simple-payments-product-image{flex:0 0 30%;margin-bottom:1.5em}.jetpack-simple-payments-image{border:1px solid rgba(0,0,0,.1);box-sizing:border-box;min-width:70px;padding-top:calc(100% - 2px);position:relative}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-product-image .jetpack-simple-payments-image img.size-full{border:0;border-radius:0;height:auto;left:50%;margin:0;max-height:100%;max-width:100%;padding:0;position:absolute;top:50%;transform:translate(-50%,-50%);width:auto}.jetpack-simple-payments-title p,.jetpack-simple-payments-price p{font-weight:bold}.jetpack-simple-payments-purchase-box{align-items:flex-start;display:flex}.jetpack-simple-payments-items{flex:0 0 auto;margin-right:10px}input[type="number"].jetpack-simple-payments-items-number{font-size:16px;line-height:1;max-width:60px;padding:4px 8px}.jetpack-simple-payments-button iframe{margin:0}.jetpack-simple-payments-purchase-message{display:none;padding:.5em 1em;margin-bottom:1.5em}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-purchase-message p{color:#fff;margin:0 0 .5em;padding:0}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-purchase-message p:last-child{margin:0}.jetpack-simple-payments-purchase-message.show{display:block}.jetpack-simple-payments-purchase-message.success{background-color:#4ab866}.jetpack-simple-payments-purchase-message.error{background-color:#d94f4f}@media screen and (min-width:400px){.jetpack-simple-payments-product{flex-direction:row}.jetpack-simple-payments-product-image+.jetpack-simple-payments-details{flex-basis:70%;padding-left:1em}}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id='wp-pagenavi-css' media='all'>.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style>
<link rel='stylesheet' id='mh-magazine-css' href='http://www.macchianera.net/wp-content/themes/mh-magazine/A.style.css,qver=3.4.0.pagespeed.cf.mOk7ELEcav.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.macchianera.net/wp-content/themes/mh-magazine/includes/A.font-awesome.min.css.pagespeed.cf.YaV9IcR0kC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-css-css' href='http://www.macchianera.net/wp-content/plugins/et-shortcodes/css/A.shortcodes.css,qver=3.0.pagespeed.cf.z_xEWMO6qV.css' type='text/css' media='all'/>
<style id='et-shortcodes-responsive-css-css' media='all'>.pricing-table{width:50%}@media only screen and (max-width:959px ){.one_third,.one_half,.one_third,.two_third,.one_fourth,.three_fourth{float:none;margin-right:0;width:auto;margin-bottom:10px}.et-testimonial-box,.et-protected{width:auto!important}.et-protected-form{padding:15px!important}}@media only screen and (max-width:767px ){.et_left_tabs_bg{width:50px}.tabs-left .et-tabs-control,.et-tabs-container .et-tabs-control{display:none}.tabs-left ul.et_shortcodes_mobile_nav{display:block;width:51px}.tabs-left ul.et_shortcodes_mobile_nav a{display:block;height:49px;width:100%}.tabs-left .et-tabs-content{margin-left:75px}.et-tabs-container ul.et_shortcodes_mobile_nav{display:block}.et-tabs-container ul.et_shortcodes_mobile_nav li{width:50%}.et-pricing{margin-top:0}.pricing-table{width:100%;margin-bottom:35px}.pricing-big{top:0}.author-shortcodes .author-inner{padding:27px 27px 17px}.author-shortcodes .author-image{position:relative;top:0;left:0;margin-bottom:10px}.quote-center .et_quote_additional_sign{right:-13px}.et_shortcodes_controls{display:none}.et_shortcodes_controls_arrows a{text-indent:-9999px}}@media only screen and (max-width:479px ){.et-tabs-container ul.et_shortcodes_mobile_nav a.et_sc_nav_prev{padding-left:26px}.et-tabs-container ul.et_shortcodes_mobile_nav .et_sc_nav_prev span{left:10px}.et-tabs-container ul.et_shortcodes_mobile_nav a.et_sc_nav_next{padding-right:26px}.et-tabs-container ul.et_shortcodes_mobile_nav .et_sc_nav_next span{right:10px}.et-box:before,.et-testimonial:before{display:none}.et-box-content{padding:27px 27px 17px 27px}.et-testimonial{padding:25px}}</style>
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.macchianera.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.2.1.pagespeed.cf.Olq5G0DiR3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='quick_chat_style_sheet-css' href='http://www.macchianera.net/wp-content/plugins/quick-chat/css/A.quick-chat.css,qver=4.8.1.pagespeed.cf.cEbFQRFCaD.css' type='text/css' media='all'/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='quick_chat_ie_style_sheet-css'  href='http://www.macchianera.net/wp-content/plugins/quick-chat/css/quick-chat-ie.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.macchianera.net/wp-content/plugins/lightbox-2/lightbox-resize.js,qver=1.8.pagespeed.jm.sCXL_S9dYU.js'></script>
<script type='text/javascript' src='http://www.macchianera.net/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.macchianera.net/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='http://www.macchianera.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js,qver=20150408.pagespeed.jm.bhQx5JJlcK.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_tptn_tracker={"ajax_url":"http:\/\/www.macchianera.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"d31a11bf03","top_ten_id":"36128","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"821369811"};
//]]></script>
<script src="http://www.macchianera.net/wp-content/plugins,_top-10,_includes,_js,_top-10-tracker.js,qver==4.8.1+themes,_mh-magazine,_js,_scripts.js,qver==4.8.1+plugins,_google-analyticator,_external-tracking.min.js,qver==6.5.4.pagespeed.jc.E4tjo5H8Wq.js"></script><script>eval(mod_pagespeed_jNZkKCs5iH);</script>
<script>eval(mod_pagespeed_HfT93d31rj);</script>
<script>eval(mod_pagespeed_UPFlanxYUa);</script>
<link rel='https://api.w.org/' href='http://www.macchianera.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.macchianera.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.macchianera.net/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Il 2017 è l&#8217;anno degli Instagrammer, sono loro gli influencer più amati' href='http://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/'/>
<link rel='next' title='#MIA17 &#8211; vota il &#8220;miglior personaggio dell&#8217;anno&#8221;' href='http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/'/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://www.macchianera.net/2017/07/28/mia17vota/comment-page-8/#comments"/>
<link rel='shortlink' href='http://wp.me/p23mmf-9oI'/>
<link rel="alternate" type="application/json+oembed" href="http://www.macchianera.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macchianera.net%2F2017%2F07%2F28%2Fmia17vota%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.macchianera.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macchianera.net%2F2017%2F07%2F28%2Fmia17vota%2F&#038;format=xml"/>
<meta property="fb:pages" content="71149233414"/>
<!-- begin lightbox scripts -->
<script type="text/javascript">//<![CDATA[
document.write('<link rel="stylesheet" href="http://www.macchianera.net/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
//]]></script>
<!-- end lightbox scripts -->
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.macchianera.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
<link rel="icon" href="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=190%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=178%2C180"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=267%2C270"/>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">var analyticsFileTypes=[''];var analyticsSnippet='disabled';var analyticsEventTracking='enabled';</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-53825-1','auto');ga('send','pageview');</script>
<style type="text/css" id="wp-custom-css">.mh-site-logo{padding:10px;overflow:hidden}.mh-header-1{margin:5px 0 0}i.tl_telegram_share_icon{display:inline-block;width:22px;height:22px;background:url(/wp-content/uploads/2016/08/xshare_telegram.png.pagespeed.ic.CVebii2Ubx.png) 0 0 no-repeat;background-size:22px 22px;margin-right:7px;vertical-align:top}.tl_telegram_share_btn{display:inline-block;border-radius:15px;background-color:#54a9eb;cursor:pointer;line-height:22px;margin-right:15px;padding:5px 12px 5px 5px;color:#fff;font-weight:bold}.tl_telegram_share_btn:hover,.tl_telegram_share_btn:active,.tl_telegram_share_btn:focus{text-decoration:none;color:#fff;outline:none}.tl_telegram_share_label{color:#fff;text-shadow:none}ul.dashed{list-style-type:none}ul.dashed &gt; li {text-indent:-5px}ul.dashed &gt; li:before {content:"- ";text-indent:-5px}</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-36128 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<a href="http://bit.ly/mia17vota" target="_blank"><img src="http://www.macchianera.net/wp-content/uploads/2017/08/xBannerAltoMacchianeraNomination.png.pagespeed.ic.1MFGEQ_3QZ.png" alt="" width="1600" height="118" class="aligncenter size-full wp-image-36183"/></a></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
<div class="menu-macchianera-container"><ul id="menu-macchianera" class="menu"><li id="menu-item-28443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28443"><a href="/">Home</a></li>
<li id="menu-item-34436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34436"><a href="#">Macchianera Internet Awards</a>
<ul class="sub-menu">
<li id="menu-item-28811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28811"><a href="http://www.macchianera.net/2017/07/28/mia17vota/">Vota i nominati 2017!</a></li>
<li id="menu-item-28446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28446"><a href="http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/">Vincitori 2016</a></li>
</ul>
</li>
<li id="menu-item-36058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36058"><a href="http://unknown1.org">Unknown1</a></li>
<li id="menu-item-35315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35315"><a href="https://telegram.me/quarantadueit">Quarantadue</a></li>
<li id="menu-item-28441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28441"><a href="#">Radio</a>
<ul class="sub-menu">
<li id="menu-item-28444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28444"><a title="onclick=window.open(&#8216;http://www.macchianera.net/scripts/nativeradio/player.shtml&#8217;, &#8216;popup&#8217;, &#8216;width=170,height=140,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#8217; ); return false" href="http://www.macchianera.net/scripts/nativeradio2/player.html">Ascolta</a></li>
<li id="menu-item-28442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28442"><a href="http://phobos.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=81623667">iTunes</a></li>
<li id="menu-item-28450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28450"><a href="http://feeds.feedburner.com/Macchiaradio">Podcast</a></li>
<li id="menu-item-33431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33431"><a href="https://itunes.apple.com/it/podcast/stanotte/id1010051506?l=en">Stanotte (iTunes)</a></li>
<li id="menu-item-33549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33549"><a href="http://feeds.feedburner.com/stanotte">Stanotte (podcast)</a></li>
</ul>
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28445"><a href="http://www.macchianera.net/la-chatta/">La Chatta</a></li>
<li id="menu-item-28449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28449"><a href="http://www.macchianera.net/contatti/">Contatti</a></li>
</ul></div>	</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
<div class="menu-icone-social-container"><ul id="menu-icone-social" class="menu"><li id="menu-item-35451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35451"><a href="http://www.facebook.com/glneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-35452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35452"><a href="http://www.twitter.com/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-35453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35453"><a href="https://www.instagram.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-35454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35454"><a href="https://www.pinterest.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-35455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35455"><a href="https://www.youtube.com/c/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-35456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35456"><a href="https://www.reddit.com/user/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Reddit</span></a></li>
<li id="menu-item-35457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35457"><a href="https://plus.google.com/+GianlucaNeri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-35458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35458"><a href="http://gianlucaneri.deviantart.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">DeviantArt</span></a></li>
</ul></div>	</nav>
</div>
</div>
</div>
<header class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="http://www.macchianera.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="524" height="92" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92" class="custom-logo" alt="Macchianera" itemprop="logo" data-attachment-id="35512" data-permalink="http://www.macchianera.net/cropped-macchianera-hp-png/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92" data-orig-size="524,92" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-macchianera-hp.png" data-image-description="&lt;p&gt;http://www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92"/></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-35401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35401"><a href="http://www.macchianera.net/category/opinioni/">Opinioni</a></li>
<li id="menu-item-35405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35405"><a href="http://www.macchianera.net/category/quarantadue/">Quarantadue</a></li>
<li id="menu-item-35399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35399"><a href="http://www.macchianera.net/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-35402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35402"><a href="http://www.macchianera.net/category/personale/">Personale</a></li>
<li id="menu-item-35403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35403"><a href="http://www.macchianera.net/category/televisione/">Televisione</a></li>
<li id="menu-item-35404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35404"><a href="http://www.macchianera.net/category/musica/">Musica</a></li>
<li id="menu-item-35406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35406"><a href="http://www.macchianera.net/category/libri/">Libri</a></li>
<li id="menu-item-35400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35400"><a href="http://www.macchianera.net/category/satira/">Satira</a></li>
<li id="menu-item-35407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35407"><a href="http://www.macchianera.net/category/radio/">Radio</a></li>
<li id="menu-item-35408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35408"><a href="http://www.macchianera.net/category/scienza/">Scienza</a></li>
<li id="menu-item-35409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35409"><a href="http://www.macchianera.net/category/tech/">Tech</a></li>
</ul></div>	</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Ultimi post<i class="fa fa-chevron-right"></i>	</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/06/09/macchianera-internet-awards-2017-mia17-la-scheda-per-fare-le-tue-proposte-1/" title="Macchianera Internet Awards 2017 (#MIA17) &#8211; La scheda per fare le tue proposte /1">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 9 giugno 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Macchianera Internet Awards 2017 (#MIA17) &#8211; La scheda per fare le tue proposte /1	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
MIA	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2016/06/30/mia16-scheda01/" title="Macchianera Internet Awards 2016 (#MIA16) &#8211; La scheda per fare le tue proposte /1">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 30 giugno 2016 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Macchianera Internet Awards 2016 (#MIA16) &#8211; La scheda per fare le tue proposte /1	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
MIA	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/08/28/cucina-protagonista-ai-mia17-vota-il-miglior-sito-food-2017/" title="Cucina protagonista ai #MIA17 &#8211; vota il miglior sito food 2017">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 agosto 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Cucina protagonista ai #MIA17 &#8211; vota il miglior sito food 2017	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
MIA	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/08/12/le-bionde-trecce-gli-occhi-azzurri-e-poi/" title="Le bionde trecce, gli occhi azzurri e poi">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 12 agosto 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Le bionde trecce, gli occhi azzurri e poi	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Musica	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/" title="#MIA17 &#8211; vota il &#8220;miglior personaggio dell&#8217;anno&#8221;">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 2 agosto 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
#MIA17 &#8211; vota il &#8220;miglior personaggio dell&#8217;anno&#8221;	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
MIA	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/07/28/mia17vota/" title="Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 luglio 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
MIA	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/" title="Il 2017 è l&#8217;anno degli Instagrammer, sono loro gli influencer più amati">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26 luglio 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Il 2017 è l&#8217;anno degli Instagrammer, sono loro gli influencer più amati	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
MIA	</span>
</a>
</li>	</ul>
</div>
</div>	</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="http://www.macchianera.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Cerca"/>
</form>	</aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.macchianera.net" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.macchianera.net/category/mia/" itemprop="url"><span itemprop="title">MIA</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2</nav>
<article id="post-36128" class="post-36128 post type-post status-publish format-standard has-post-thumbnail hentry category-mia category-spotlight tag-cerimonia tag-festa-della-rete tag-macchianera-awards tag-macchianera-blog-awards tag-macchianera-internet-aweards tag-mia tag-mia17 tag-premi tag-premi-della-rete tag-premiazione tag-serata tag-siti tag-teatro-manzoni">
<header class="entry-header clearfix"><h1 class="entry-title">Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.macchianera.net/2017/07/">28 luglio 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.macchianera.net/category/mia/" rel="category tag">MIA</a>, <a href="http://www.macchianera.net/category/spotlight/" rel="category tag">Spotlight</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.macchianera.net/2017/07/28/mia17vota/#mh-comments">392</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?resize=668%2C381" alt="" title="LogoMIA17blog-1"/>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.macchianera.net/2017/07/28/mia17vota/&t=Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2 -&url=http://www.macchianera.net/2017/07/28/mia17vota/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.macchianera.net/2017/07/28/mia17vota/&media=http://www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png&description=Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.macchianera.net/2017/07/28/mia17vota/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2&amp;body=http://www.macchianera.net/2017/07/28/mia17vota/" title="Send this article to a friend" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
</div></div>
<p>Ora che hai proposto <a href="http://www.macchianera.net/2017/06/09/macchianera-internet-awards-2017-mia17-la-scheda-per-fare-le-tue-proposte-1/" target="_blank">i tuoi personaggi e siti preferiti</a> è venuto il momento di svelare chi sono i nominati a ricevere i <strong>MIA</strong> di quest&#8217;anno, ovvero i &#8220;<strong>Macchianera Internet Awards 2017</strong>&#8220;, i premi più ambiti della rete.</p>
<p>E&#8217; possibile votare <strong>fino a venerdì 15 settembre 2017</strong>, dopodiché i risultati saranno messi al sicuro fino alla cerimonia di premiazione, che si terrà &#8211; e anche questa è una notizia &#8211; a Milano la sera del <strong>16 settembre 2017</strong> al <strong>Teatro Manzoni</strong> in via Manzoni, 42, 20121 Milano. L&#8217;accesso è ovviamente gratuito per tutti. I vincitori riceveranno l&#8217;ambito feticcio (lo potete vedere in tutta la sua maestosità <a href="http://www.macchianera.net/wp-content/uploads/2012/07/Mastro-7-Macchianera-Blog-Award.jpg" rel="lightbox[36128]">cliccando qui</a>).</p>
<p>Ecco i vincitori degli anni precedenti: <a href="http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/" target="_blank">2016</a>, <a href="http://www.macchianera.net/2015/09/16/mia15-vincitori/" target="_blank">2015</a>, <a href="http://www.macchianera.net/2014/09/17/mia14-la-classifica-finale-dei-macchianera-italian-awards-e-dei-premi-della-rete/" target="_blank">2014</a>, <a href="http://www.macchianera.net/2013/09/23/i-risultati-finali-dei-macchianera-italian-awards-mia13-e-mfa13-2/">2013</a>, <a href="http://www.macchianera.net/2012/10/02/mia-2012-macchianera-italian-awards-4-la-classifica-finale/" target="_blank">2012</a>, <a href="http://www.macchianera.net/2011/10/05/mba-macchianera-blog-awards-2011-i-risultati-e-i-vincitori/">2011</a>, <a href="http://www.macchianera.net/2010/10/04/mba-macchianera-blog-awards-2010-3-i-risultati-e-i-vincitori/">2010</a>, <a href="http://www.macchianera.net/2009/10/07/mba-macchianera-blog-awards-4-i-risultati/">2009</a>, <a href="http://www.macchianera.net/2008/09/17/macchianera-blog-awards-2008-4-i-risultati/">2008</a>, <a href="http://www.macchianera.net/2006/09/25/macchianera-blog-awards-2006-i-vincitori/" target="_blank">2006</a>, <a href="http://www.macchianera.net/2004/01/17/macchianeraward-2004/" target="_blank">2004</a>, <a href="http://www.macchianera.net/2003/01/06/the-macchia-weblog-awards-2003/" target="_blank">2003</a>.</p>
<table border="0" cellpadding="2" cellspacing="2" border="0">
<tr align="center">
<td colspan="2" style="text-align:center;">Se hai ricevuto una nomination in una categoria puoi copiare e incollare l’icona ufficiale:</td>
</tr>
<tr align="center">
<td style="text-align:center;"><a href="http://www.macchianera.net/2017/07/28/mia17vota/"><img src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/mia17nomination70.png?resize=70%2C70" alt="MIA17 Nomination" class="aligncenter size-full" data-recalc-dims="1"/></a><br/>
<textarea cols="20" rows="3"><a href="http://www.macchianera.net/2017/07/28/mia17vota/"><img src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/mia17nomination70.png?resize=70%2C70" alt="MIA17 Nomination" class="aligncenter size-full" data-recalc-dims="1" /></a></textarea></td>
<td style="text-align:center;"><a href="http://www.macchianera.net/2017/07/28/mia17vota/"><img src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/mia17nomination100.png?resize=100%2C100" alt="MIA17 Nomination" class="aligncenter size-full" data-recalc-dims="1"/></a><br/>
<textarea cols="20" rows="3"><a href="http://www.macchianera.net/2017/07/28/mia17vota/"><img src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/mia17nomination100.png?resize=100%2C100" alt="MIA17 Nomination" class="aligncenter size-full" data-recalc-dims="1" /></a></textarea></td>
</tr>
</table>
<p>Se invece desideri inserire la scheda di votazione all&#8217;interno del tuo blog (esatto, si può fare), puoi semplicemente fare un copia e incolla di questo codice:</p>
<div align="center"><textarea cols="60" rows="3"><iframe src="https://docs.google.com/forms/d/e/1FAIpQLSeflU7Xt_4hJPly4MMF_B-pEkPCQm7JHX7skpv_jMhA0C6uOg/viewform?embedded=true" width="760" height="18500" frameborder="0" marginheight="0" marginwidth="0">Sto caricando&#8230;</iframe></textarea></div>
<blockquote><p>Sei un&#8217;<u><strong>azienda</strong></u>? Puoi <strong>sponsorizzare</strong> un premio o l&#8217;<strong>intera manifestazione</strong> richiedendo maggiori informazioni all&#8217;indirizzo <a href="mailto:&#97;&#100;&#118;&#64;&#102;&#101;&#115;&#116;&#97;&#100;&#101;&#108;&#108;&#97;&#114;&#101;&#116;&#101;&#46;&#105;&#116;">&#97;&#100;&#118;&#64;&#102;&#101;&#115;&#116;&#97;&#100;&#101;&#108;&#108;&#97;&#114;&#101;&#116;&#101;&#46;&#105;&#116;</a></p>
<p><a href="http://www.macchianera.net/wp-content/uploads/2017/07/NominationMIA17.pdf" target="_blank"><strong>Clicca qui per il Press Kit: tutte le nomination in formato PDF</strong></a>
</p></blockquote>
<p>E ora, via alle votazioni. Il sistema non dà conferma del voto: una volta compilata la scheda è sufficiente premere il tasto <em>&#8220;Invia&#8221;</em> affinché il voto sia registrato. Per correggere le proprie preferenze basta ricompilare la scheda utilizzando la stessa e-mail: il voto che farà fede sarà l&#8217;ultimo in ordine di tempo.</p>
<div align="center" style="font-size: 14pt;">[ <a href="http://bit.ly/mia17vota" target="_blank"><strong>Se stai votando da mobile, ti consigliamo di cliccare qui</strong></a> ]</div>
<p><span id="more-36128"></span><br/>
<iframe src="https://docs.google.com/forms/d/e/1FAIpQLSeflU7Xt_4hJPly4MMF_B-pEkPCQm7JHX7skpv_jMhA0C6uOg/viewform?embedded=true" width="760" height="18500" frameborder="0" marginheight="0" marginwidth="0">Sto caricando&#8230;</iframe></p>
<div class="tptn_counter" id="tptn_counter_36128">(Visited 52.396 times, 32 visits today)</div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.macchianera.net/2017/07/28/mia17vota/&t=Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2 -&url=http://www.macchianera.net/2017/07/28/mia17vota/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.macchianera.net/2017/07/28/mia17vota/&media=http://www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png&description=Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.macchianera.net/2017/07/28/mia17vota/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2&amp;body=http://www.macchianera.net/2017/07/28/mia17vota/" title="Send this article to a friend" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
</div></div>
</div>
<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.macchianera.net/tag/cerimonia/" rel="tag">cerimonia</a></li><li><a href="http://www.macchianera.net/tag/festa-della-rete/" rel="tag">festa della rete</a></li><li><a href="http://www.macchianera.net/tag/macchianera-awards/" rel="tag">macchianera awards</a></li><li><a href="http://www.macchianera.net/tag/macchianera-blog-awards/" rel="tag">macchianera blog awards</a></li><li><a href="http://www.macchianera.net/tag/macchianera-internet-aweards/" rel="tag">macchianera internet aweards</a></li><li><a href="http://www.macchianera.net/tag/mia/" rel="tag">mia</a></li><li><a href="http://www.macchianera.net/tag/mia17/" rel="tag">mia17</a></li><li><a href="http://www.macchianera.net/tag/premi/" rel="tag">premi</a></li><li><a href="http://www.macchianera.net/tag/premi-della-rete/" rel="tag">premi della rete</a></li><li><a href="http://www.macchianera.net/tag/premiazione/" rel="tag">premiazione</a></li><li><a href="http://www.macchianera.net/tag/serata/" rel="tag">serata</a></li><li><a href="http://www.macchianera.net/tag/siti/" rel="tag">siti</a></li><li><a href="http://www.macchianera.net/tag/teatro-manzoni/" rel="tag">teatro manzoni</a></li></ul></div>	</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?resize=678%2C509 678w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?resize=326%2C245 326w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?resize=80%2C60 80w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36125" data-permalink="http://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/infografica-01/" data-orig-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?fit=3508%2C2481" data-orig-size="3508,2481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INFOGRAFICA-01" data-image-description="" data-medium-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?fit=424%2C300" data-large-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?fit=1024%2C724"/><span>Previous</span><p>Il 2017 è l&#8217;anno degli Instagrammer, sono loro gli influencer più amati</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/" rel="next"><img width="80" height="60" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?resize=678%2C509 678w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?resize=326%2C245 326w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?resize=80%2C60 80w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36176" data-permalink="http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/mentanaschermo/" data-orig-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?fit=2048%2C1150" data-orig-size="2048,1150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mentanaSchermo" data-image-description="" data-medium-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?fit=534%2C300" data-large-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?fit=1024%2C575"/><span>Next</span><p>#MIA17 &#8211; vota il &#8220;miglior personaggio dell&#8217;anno&#8221;</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article id="post-27831" class="mh-col-1-3 mh-posts-grid-item clearfix">
<div class="mh-posts-grid-thumb">
<a href="http://www.macchianera.net/2011/10/04/macchianera-blog-awards-2011-3-il-video-della-serata-di-premiazione/" title="Macchianera Blog Awards 2011 /3 &#8211; Il video della serata di premiazione"><img class="mh-image-placeholder" src="http://www.macchianera.net/wp-content/themes/mh-magazine/images/xplaceholder-medium.png.pagespeed.ic.i80Jjig-IW.png" alt="No Picture"/>	</a>
<div class="mh-image-caption mh-posts-grid-caption">
Segnalazioni	</div>
</div>
<h3 class="mh-posts-grid-title">
<a href="http://www.macchianera.net/2011/10/04/macchianera-blog-awards-2011-3-il-video-della-serata-di-premiazione/" title="Macchianera Blog Awards 2011 /3 &#8211; Il video della serata di premiazione" rel="bookmark">
Macchianera Blog Awards 2011 /3 &#8211; Il video della serata di premiazione	</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4 ottobre 2011</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2011/10/04/macchianera-blog-awards-2011-3-il-video-della-serata-di-premiazione/#mh-comments">10</a></span>
</div>
</article><article id="post-13292" class="mh-col-1-3 mh-posts-grid-item clearfix">
<div class="mh-posts-grid-thumb">
<a href="http://www.macchianera.net/2009/10/01/mba-macchianera-blog-awards-3-le-ultime-ore-per-votare/" title="MBA &#8211; Macchianera Blog Awards /3 &#8211; Le ultime ore per votare!"><img class="mh-image-placeholder" src="http://www.macchianera.net/wp-content/themes/mh-magazine/images/xplaceholder-medium.png.pagespeed.ic.i80Jjig-IW.png" alt="No Picture"/>	</a>
<div class="mh-image-caption mh-posts-grid-caption">
Segnalazioni	</div>
</div>
<h3 class="mh-posts-grid-title">
<a href="http://www.macchianera.net/2009/10/01/mba-macchianera-blog-awards-3-le-ultime-ore-per-votare/" title="MBA &#8211; Macchianera Blog Awards /3 &#8211; Le ultime ore per votare!" rel="bookmark">
MBA &#8211; Macchianera Blog Awards /3 &#8211; Le ultime ore per votare!	</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1 ottobre 2009</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2009/10/01/mba-macchianera-blog-awards-3-le-ultime-ore-per-votare/#mh-comments">29</a></span>
</div>
</article><article id="post-28778" class="mh-col-1-3 mh-posts-grid-item clearfix">
<div class="mh-posts-grid-thumb">
<a href="http://www.macchianera.net/2012/07/23/ma2012-macchianera-awards-2012-1-il-red-carpet/" title="#MIA2012 &#8211; Macchianera Italian Awards 2012 /1 &#8211; Prima scheda di votazione: Il Red Carpet"><img width="326" height="245" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2012/07/Mastro-7-Macchianera-Blog-Award.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2012/07/Mastro-7-Macchianera-Blog-Award.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2012/07/Mastro-7-Macchianera-Blog-Award.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="28737" data-permalink="http://www.macchianera.net/2012/07/03/mba-2012-premio-al-miglior-brand-e-migliore-campagna-online/mastro-7-macchianera-blog-award/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2012/07/Mastro-7-Macchianera-Blog-Award.jpg?fit=450%2C600" data-orig-size="450,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Mastro 7 Macchianera Blog Award" data-image-description="" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2012/07/Mastro-7-Macchianera-Blog-Award.jpg?fit=225%2C300" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2012/07/Mastro-7-Macchianera-Blog-Award.jpg?fit=450%2C600"/>	</a>
<div class="mh-image-caption mh-posts-grid-caption">
Segnalazioni	</div>
</div>
<h3 class="mh-posts-grid-title">
<a href="http://www.macchianera.net/2012/07/23/ma2012-macchianera-awards-2012-1-il-red-carpet/" title="#MIA2012 &#8211; Macchianera Italian Awards 2012 /1 &#8211; Prima scheda di votazione: Il Red Carpet" rel="bookmark">
#MIA2012 &#8211; Macchianera Italian Awards 2012 /1 &#8211; Prima scheda di votazione: Il Red Carpet	</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 luglio 2012</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2012/07/23/ma2012-macchianera-awards-2012-1-il-red-carpet/#mh-comments">53</a></span>
</div>
</article></div>
</section>
<nav class="mh-comments-pagination">
<a class="prev page-numbers" href="http://www.macchianera.net/2017/07/28/mia17vota/comment-page-7/#comments">&laquo;</a>
<a class='page-numbers' href='http://www.macchianera.net/2017/07/28/mia17vota/comment-page-1/#comments'>1</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='http://www.macchianera.net/2017/07/28/mia17vota/comment-page-6/#comments'>6</a>
<a class='page-numbers' href='http://www.macchianera.net/2017/07/28/mia17vota/comment-page-7/#comments'>7</a>
<span class='page-numbers current'>8</span>	</nav>	<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
42 Trackbacks / Pingbacks	</span>
</h4>
<ol class="pinglist mh-ping-list">
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://kids.screenweek.it/2017/08/gli-eroi-del-natale-primo-teaser-poster-italiano-58441' rel='external nofollow' class='url'>Gli Eroi del Natale: ecco il primo teaser poster italiano - Al cinema con i nostri bimbi (aka ScreenWEEK.it Kids)</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://tweens.screenweek.it/2017/08/27/descendants-2-video-musicali-you-and-whats-my-name-0075902.php' rel='external nofollow' class='url'>Descendants 2 - I video musicali &#039;You and Me&#039; e &#039;What&#039;s my name&#039; - Sw Tweens</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://tweens.screenweek.it/2017/08/27/attack-titan-2-videogioco-della-koei-tecmo-uscira-ps4-xbox-one-0075908.php' rel='external nofollow' class='url'>Attack on Titan 2 - Il videogioco della KOEI Tecmo uscirà per PS4 e Xbox One - Sw Tweens</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://cineguru.screenweek.it/2017/08/screenweek-candidato-ai-macchianera-internet-awards-votalo-miglior-sito-cinema-18715/' rel='external nofollow' class='url'>ScreenWEEK candidato ai Macchianera Internet Awards: votalo come Miglior Sito di Cinema! - cineguru</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/box-office-cattivissimo-3-vince-weekend-ti-ammazzo-bodyguard-primo-america-575330.php' rel='external nofollow' class='url'>Box Office: Cattivissimo Me 3 vince il weekend, Come ti ammazzo il Bodyguard primo in America</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://www.newstarsnews.com/macchianera-internet-awards-2017-votazioni-aperte-al-15-settembre/' rel='external nofollow' class='url'>Macchianera Internet Awards 2017: votazioni aperte fino al 15 settembre! - News Stars News</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://www.signorponza.com/mia-2017-perche-votarci/' rel='external nofollow' class='url'>MIA 2017: le nostre promesse, se ci fate arrivare sul podio</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/575342-575342.php' rel='external nofollow' class='url'>Stranger Things: un nuovo poster omaggia Alien</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/ti-ammazzo-bodyguard-trailer-italiano-la-commedia-ryan-reynolds-samuel-l-jackson-575351.php' rel='external nofollow' class='url'>Come ti ammazzo il Bodyguard: trailer italiano per la commedia con Ryan Reynolds e Samuel L. Jackson</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://www.macchianera.net/2017/08/28/cucina-protagonista-ai-mia17-vota-il-miglior-sito-food-2017/' rel='external nofollow' class='url'>Cucina protagonista ai #MIA17 &#8211; vota il miglior sito food 2017 &#8211; Macchianera</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/avengers-infinity-war-nuove-foto-dal-set-rivelano-un-interessante-dettaglio-iron-man-575355.php' rel='external nofollow' class='url'>Avengers: Infinity War - Nuove foto dal set rivelano un interessante dettaglio su Iron Man</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://kids.screenweek.it/2017/08/puffi-viaggio-nella-foresta-segreta-dal-6-settembre-dvd-blu-ray-58389' rel='external nofollow' class='url'>I Puffi - Viaggio nella Foresta Segreta: dal 6 settembre in DVD e Blu-ray - Al cinema con i nostri bimbi (aka ScreenWEEK.it Kids)</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/han-solo-riprese-terminate-donald-glover-575372.php' rel='external nofollow' class='url'>Han Solo: riprese terminate per Donald Glover</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/gunpowder-kit-harington-nel-teaser-thriller-storico-della-bbc-575395.php' rel='external nofollow' class='url'>Gunpowder - Kit Harington nel teaser del thriller storico della BBC - ScreenWEEK.it Blog</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/shazam-verranno-usati-2-attori-protagonista-575397.php' rel='external nofollow' class='url'>Shazam! - Verranno usati 2 attori per il protagonista - ScreenWEEK.it Blog</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://tweens.screenweek.it/2017/08/28/ti-ammazzo-bodyguard-ryan-reynolds-deve-proteggere-samuel-l-jackson-trailer-0075916.php' rel='external nofollow' class='url'>Come ti ammazzo il bodyguard - Ryan Reynolds deve proteggere Samuel L.Jackson, trailer - Sw Tweens</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/perry-mason-pizzolatto-esce-true-detectives-nuovi-sceneggiatori-575398.php' rel='external nofollow' class='url'>Perry Mason - Pizzolatto esce per True Detectives, nuovi sceneggiatori - ScreenWEEK.it Blog</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/gotham-versione-del-costume-bruce-wayne-nel-promo-della-4a-stagione-575399.php' rel='external nofollow' class='url'>Gotham - Prima versione del costume di Bruce Wayne nel promo della 4a stagione - ScreenWEEK.it Blog</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/dunkirk-pronto-per-fare-il-suo-debutto-a-venezia-con-la-land-air-and-sea-premiere-575440.php' rel='external nofollow' class='url'>Dunkirk pronto per fare il suo debutto a Venezia con la Land, Air and Sea première</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/it-il-club-dei-perdenti-al-centro-di-due-nuove-clip-575403.php' rel='external nofollow' class='url'>IT - Il Club dei Perdenti al centro di due nuove clip</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/gone-girl-uomini-odiano-le-donne-tutte-le-inquadrature-dei-film-david-fincher-575424.php' rel='external nofollow' class='url'>Da Gone Girl a Uomini che odiano le donne, TUTTE le inquadrature dei film di David Fincher</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/madre-nuovi-spot-film-darren-aronofsky-jennifer-lawrence-575447.php' rel='external nofollow' class='url'>Madre! Nuovi spot per il film di Darren Aronofsky con Jennifer Lawrence</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://kids.screenweek.it/2017/08/lego-ninjago-trailer-online-58460' rel='external nofollow' class='url'>Lego Ninjago: il nuovo trailer è online - Al cinema con i nostri bimbi (aka ScreenWEEK.it Kids)</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/dunkirk-presentato-ieri-venezia-le-nostre-foto-della-land-air-and-sea-premiere-575507.php' rel='external nofollow' class='url'>Dunkirk presentato ieri a Venezia, le nostre foto della Land, Air and Sea première</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/generazione-vhs-del-perche-non-ce-nulla-male-nella-nostalgia-575498.php' rel='external nofollow' class='url'>Generazione VHS – O del perché non c&#039;è nulla di male nella nostalgia</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/justice-league-diamo-un-sguardo-al-malvagio-steppenwolf-575492.php' rel='external nofollow' class='url'>Justice League: diamo un nuovo sguardo al malvagio Steppenwolf</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/rivelato-ruolo-maz-kanata-star-wars-gli-ultimi-jedi-575513.php' rel='external nofollow' class='url'>Rivelato il ruolo di Maz Kanata in Star Wars: Gli ultimi Jedi?</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/gomorra-i-primi-teaser-della-terza-stagione-575518.php' rel='external nofollow' class='url'>Gomorra: i primi teaser della terza stagione</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/inhumans-protagonisti-della-serie-marvel-al-centro-un-video-2-575526.php' rel='external nofollow' class='url'>Inhumans - Nuovo trailer per la serie Marvel</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/game-of-thrones-recensione-del-finale-stagione-the-dragon-and-the-wolf-575456.php' rel='external nofollow' class='url'>Game of Thrones: recensione del finale di stagione, &quot;The dragon and the wolf&quot; - ScreenWEEK.it Blog</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://kids.screenweek.it/2017/08/serie-tv-dintorni-lego-elves-segreti-elvendale-58491' rel='external nofollow' class='url'>Serie tv e dintorni: &quot;Lego Elves - I segreti di Elvendale&quot; - Al cinema con i nostri bimbi (aka ScreenWEEK.it Kids)</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/killing-gunther-tutti-vogliono-assassinare-arnold-schwarzenegger-trailer-575536.php' rel='external nofollow' class='url'>Killing Gunther - Tutti vogliono assassinare Arnold Schwarzenegger, trailer - ScreenWEEK.it Blog</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/wormwood-teaser-trailer-della-miniserie-errol-morris-presentata-venezia74-575537.php' rel='external nofollow' class='url'>Wormwood - Teaser trailer della miniserie di Errol Morris presentata a #Venezia74 - ScreenWEEK.it Blog</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/brutti-e-cattivi-claudio-santamaria-nel-trailer-della-dark-comedy-di-cosimo-gomez-575544.php' rel='external nofollow' class='url'>Brutti e Cattivi: Claudio Santamaria nel trailer della dark comedy di Cosimo Gomez</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/schegge-follia-primo-sguardo-alla-serie-televisiva-575538.php' rel='external nofollow' class='url'>Schegge di follia - Primo sguardo alla serie televisiva - ScreenWEEK.it Blog</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/cadono-le-ombre-trailer-del-film-valentina-pedicini-presentato-venezia-74-575562.php' rel='external nofollow' class='url'>Dove cadono le ombre: il trailer del film di Valentina Pedicini presentato a Venezia 74</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://kids.screenweek.it/2017/08/woody-woodpecker-trailer-finale-dellibrido-live-actioncgi-58571' rel='external nofollow' class='url'>Woody Woodpecker - Trailer finale dell&#039;ibrido live action/CGI - Al cinema con i nostri bimbi (aka ScreenWEEK.it Kids)</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/force-friday-ii-svelera-nuovi-personaggi-gli-ultimi-jedi-575539.php' rel='external nofollow' class='url'>Il Force Friday II svelerà i nuovi personaggi di Gli Ultimi Jedi - ScreenWEEK.it Blog</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://tweens.screenweek.it/2017/08/29/soy-luna-2-nuovi-episodi-ottobre-karol-ruggero-cantano-unica-0075931.php' rel='external nofollow' class='url'>Soy Luna 2 - Nuovi episodi da ottobre, Karol e Ruggero cantano &#039;Sei Unica&#039; - Sw Tweens</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/blade-runner-2049-larrivo-dei-nexus-9-in-un-corto-prequel-con-jared-leto-575574.php' rel='external nofollow' class='url'>Blade Runner 2049: l&#039;arrivo dei Nexus 9 in un corto prequel con Jared Leto</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='https://blog.screenweek.it/2017/08/la-mummia-primo-capitolo-del-dark-universe-supera-400-milioni-incassi-globali-575583.php' rel='external nofollow' class='url'>La Mummia: il primo capitolo del Dark Universe supera i 400 milioni di incassi globali</a>	</li>
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://ilsignordistruggere.com/index.php/2017/08/29/mio-bimbo-speciale-ep-6-battesimo/' rel='external nofollow' class='url'>IL MIO BIMBO SPECIALE ep 6 “Il Battesimo” &bull; Il Signor Distruggere</a>	</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/28/mia17vota/comment-page-8/#respond" style="display:none;">Annulla risposta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=30353603&#038;postid=36128&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.2.1&#038;sig=4d80b7d5c1bddcc1842311263c6fd49b89bc803b#parent=http%3A%2F%2Fwww.macchianera.net%2F2017%2F07%2F28%2Fmia17vota%2Fcomment-page-8%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</div>
<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi post</span></h4>	<ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/08/28/cucina-protagonista-ai-mia17-vota-il-miglior-sito-food-2017/" title="Cucina protagonista ai #MIA17 &#8211; vota il miglior sito food 2017"><img width="80" height="60" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/prosecco-sponsor.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="macchianera internet awards 2017" srcset="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/prosecco-sponsor.jpg?resize=326%2C245 326w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/prosecco-sponsor.jpg?resize=80%2C60 80w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/prosecco-sponsor.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/prosecco-sponsor.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36221" data-permalink="http://www.macchianera.net/prosecco-sponsor/" data-orig-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/prosecco-sponsor.jpg?fit=636%2C636" data-orig-size="636,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503656481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="#mia17 miglior sito food" data-image-description="" data-medium-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/prosecco-sponsor.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/prosecco-sponsor.jpg?fit=636%2C636"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/08/28/cucina-protagonista-ai-mia17-vota-il-miglior-sito-food-2017/" title="Cucina protagonista ai #MIA17 &#8211; vota il miglior sito food 2017">
Cucina protagonista ai #MIA17 &#8211; vota il miglior sito food 2017	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 agosto 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/08/28/cucina-protagonista-ai-mia17-vota-il-miglior-sito-food-2017/#mh-comments">0</a></span>
</div>
</header>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/08/12/le-bionde-trecce-gli-occhi-azzurri-e-poi/" title="Le bionde trecce, gli occhi azzurri e poi"><img width="80" height="60" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/08/img_0094.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/08/img_0094.jpg?w=294 294w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/08/img_0094.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36187" data-permalink="http://www.macchianera.net/img_0094/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/08/img_0094.jpg?fit=294%2C225" data-orig-size="294,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0094" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/08/img_0094.jpg?fit=294%2C225" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/08/img_0094.jpg?fit=294%2C225"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/08/12/le-bionde-trecce-gli-occhi-azzurri-e-poi/" title="Le bionde trecce, gli occhi azzurri e poi">
Le bionde trecce, gli occhi azzurri e poi	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12 agosto 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/08/12/le-bionde-trecce-gli-occhi-azzurri-e-poi/#mh-comments">0</a></span>
</div>
</header>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/" title="#MIA17 &#8211; vota il &#8220;miglior personaggio dell&#8217;anno&#8221;"><img width="80" height="60" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?resize=678%2C509 678w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?resize=326%2C245 326w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?resize=80%2C60 80w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36176" data-permalink="http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/mentanaschermo/" data-orig-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?fit=2048%2C1150" data-orig-size="2048,1150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mentanaSchermo" data-image-description="" data-medium-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?fit=534%2C300" data-large-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?fit=1024%2C575"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/" title="#MIA17 &#8211; vota il &#8220;miglior personaggio dell&#8217;anno&#8221;">
#MIA17 &#8211; vota il &#8220;miglior personaggio dell&#8217;anno&#8221;	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2 agosto 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/#mh-comments">0</a></span>
</div>
</header>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/07/28/mia17vota/" title="Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2"><img width="80" height="60" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?resize=326%2C245 326w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?resize=80%2C60 80w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36154" data-permalink="http://www.macchianera.net/2017/07/28/mia17vota/logomia17blog-1/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?fit=668%2C381" data-orig-size="668,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogoMIA17blog-1" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?fit=526%2C300" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?fit=668%2C381"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/07/28/mia17vota/" title="Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2">
Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 luglio 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/07/28/mia17vota/#mh-comments">392</a></span>
</div>
</header>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/" title="Il 2017 è l&#8217;anno degli Instagrammer, sono loro gli influencer più amati"><img width="80" height="60" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?resize=678%2C509 678w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?resize=326%2C245 326w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?resize=80%2C60 80w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36125" data-permalink="http://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/infografica-01/" data-orig-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?fit=3508%2C2481" data-orig-size="3508,2481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INFOGRAFICA-01" data-image-description="" data-medium-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?fit=424%2C300" data-large-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/INFOGRAFICA-01.jpg?fit=1024%2C724"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/" title="Il 2017 è l&#8217;anno degli Instagrammer, sono loro gli influencer più amati">
Il 2017 è l&#8217;anno degli Instagrammer, sono loro gli influencer più amati	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 luglio 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/07/26/il-2017-e-lanno-degli-instagrammer-sono-loro-gli-influencer-piu-amati/#mh-comments">1</a></span>
</div>
</header>
</li>	</ul></div><div id="top-posts-5" class="mh-widget widget_top-posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">I migliori articoli</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="http://www.macchianera.net/2017/07/28/mia17vota/" title="Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?fit=668%2C381&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2017/07/28/mia17vota/" class="bump-view" data-bump-view="tp">
Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2004/06/07/google-e-il-papa-di-montezemolo/" title="Google e il papà di Montezemolo" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=40%2C40" class='widgets-list-layout-blavatar' alt="Google e il papà di Montezemolo" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2004/06/07/google-e-il-papa-di-montezemolo/" class="bump-view" data-bump-view="tp">
Google e il papà di Montezemolo	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2016/03/13/un-censimento-dei-migliori-canali-di-telegram/" title="Un censimento dei migliori canali di Telegram" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/03/img_0577.jpg?fit=600%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Un censimento dei migliori canali di Telegram" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2016/03/13/un-censimento-dei-migliori-canali-di-telegram/" class="bump-view" data-bump-view="tp">
Un censimento dei migliori canali di Telegram	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/" title="Macchianera Internet Awards 2016 (#MIA16) – I vincitori /3" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?fit=1080%2C1080&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Macchianera Internet Awards 2016 (#MIA16) – I vincitori /3" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/" class="bump-view" data-bump-view="tp">
Macchianera Internet Awards 2016 (#MIA16) – I vincitori /3	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2017/06/09/macchianera-internet-awards-2017-mia17-la-scheda-per-fare-le-tue-proposte-1/" title="Macchianera Internet Awards 2017 (#MIA17) - La scheda per fare le tue proposte /1" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/07/LogoMIA17blog-1.png?fit=668%2C381&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Macchianera Internet Awards 2017 (#MIA17) - La scheda per fare le tue proposte /1" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2017/06/09/macchianera-internet-awards-2017-mia17-la-scheda-per-fare-le-tue-proposte-1/" class="bump-view" data-bump-view="tp">
Macchianera Internet Awards 2017 (#MIA17) - La scheda per fare le tue proposte /1	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2008/11/18/14-cose-che-un-italiano-impara-a-new-york-andandoci-e-tornando-cambiato-per-sempre/" title="14 cose che un italiano impara a New York andandoci per la prima volta e tornando cambiato per sempre" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2008/11/ico-nycpassap.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="14 cose che un italiano impara a New York andandoci per la prima volta e tornando cambiato per sempre" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2008/11/18/14-cose-che-un-italiano-impara-a-new-york-andandoci-e-tornando-cambiato-per-sempre/" class="bump-view" data-bump-view="tp">
14 cose che un italiano impara a New York andandoci per la prima volta e tornando cambiato per sempre	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2017/08/28/cucina-protagonista-ai-mia17-vota-il-miglior-sito-food-2017/" title="Cucina protagonista ai #MIA17 - vota il miglior sito food 2017" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/prosecco-sponsor.jpg?fit=636%2C636&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cucina protagonista ai #MIA17 - vota il miglior sito food 2017" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2017/08/28/cucina-protagonista-ai-mia17-vota-il-miglior-sito-food-2017/" class="bump-view" data-bump-view="tp">
Cucina protagonista ai #MIA17 - vota il miglior sito food 2017	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2015/09/16/mia15-vincitori/" title="#MIA15 - Macchianera Italian Awards 2015 /3: I vincitori" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2015/09/COu9v_0W8AQOA7Q.jpg?fit=600%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="#MIA15 - Macchianera Italian Awards 2015 /3: I vincitori" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2015/09/16/mia15-vincitori/" class="bump-view" data-bump-view="tp">
#MIA15 - Macchianera Italian Awards 2015 /3: I vincitori	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/" title="#MIA17 - vota il &quot;miglior personaggio dell&#039;anno&quot;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/08/mentanaSchermo.jpg?fit=1200%2C674&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="#MIA17 - vota il &quot;miglior personaggio dell&#039;anno&quot;" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2017/08/02/mia17-vota-il-miglior-personaggio-dellanno/" class="bump-view" data-bump-view="tp">
#MIA17 - vota il &quot;miglior personaggio dell&#039;anno&quot;	</a>
</div>
</li>
</ul>
</div><div id="recent-comments-3" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi commenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://ilsignordistruggere.com/index.php/2017/08/29/mio-bimbo-speciale-ep-6-battesimo/' rel='external nofollow' class='url'>IL MIO BIMBO SPECIALE ep 6 “Il Battesimo” &bull; Il Signor Distruggere</a></span> su <a href="http://www.macchianera.net/2017/07/28/mia17vota/comment-page-8/#comment-266071">Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://blog.screenweek.it/2017/08/la-mummia-primo-capitolo-del-dark-universe-supera-400-milioni-incassi-globali-575583.php' rel='external nofollow' class='url'>La Mummia: il primo capitolo del Dark Universe supera i 400 milioni di incassi globali</a></span> su <a href="http://www.macchianera.net/2017/07/28/mia17vota/comment-page-8/#comment-266070">Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://blog.screenweek.it/2017/08/blade-runner-2049-larrivo-dei-nexus-9-in-un-corto-prequel-con-jared-leto-575574.php' rel='external nofollow' class='url'>Blade Runner 2049: l&#039;arrivo dei Nexus 9 in un corto prequel con Jared Leto</a></span> su <a href="http://www.macchianera.net/2017/07/28/mia17vota/comment-page-8/#comment-266069">Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://tweens.screenweek.it/2017/08/29/soy-luna-2-nuovi-episodi-ottobre-karol-ruggero-cantano-unica-0075931.php' rel='external nofollow' class='url'>Soy Luna 2 - Nuovi episodi da ottobre, Karol e Ruggero cantano &#039;Sei Unica&#039; - Sw Tweens</a></span> su <a href="http://www.macchianera.net/2017/07/28/mia17vota/comment-page-8/#comment-266068">Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://blog.screenweek.it/2017/08/force-friday-ii-svelera-nuovi-personaggi-gli-ultimi-jedi-575539.php' rel='external nofollow' class='url'>Il Force Friday II svelerà i nuovi personaggi di Gli Ultimi Jedi - ScreenWEEK.it Blog</a></span> su <a href="http://www.macchianera.net/2017/07/28/mia17vota/comment-page-8/#comment-266067">Macchianera Internet Awards 2017 (#MIA17) – Scheda per la votazione finale /2</a></li></ul></div>	</aside>	</div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide">
<div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Social</span></h4>	<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-icone-social-container"><ul id="menu-icone-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35451"><a href="http://www.facebook.com/glneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35452"><a href="http://www.twitter.com/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35453"><a href="https://www.instagram.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35454"><a href="https://www.pinterest.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35455"><a href="https://www.youtube.com/c/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35456"><a href="https://www.reddit.com/user/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Reddit</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35457"><a href="https://plus.google.com/+GianlucaNeri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35458"><a href="http://gianlucaneri.deviantart.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">DeviantArt</span></a></li>
</ul></div>	</nav></div><div id="twitter_timeline-3" class="mh-widget widget_twitter_timeline"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Twitter</span></h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="IT" data-partner="jetpack" data-chrome="noborders transparent" href="https://twitter.com/gianlucaneri">I miei Cinguettii</a></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/glneri" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div></aside>
</div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">Copyright &copy; 2017 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color:#666;color:#f9f9f9;left:0;margin:0;padding:4px;position:fixed;text-align:left;top:0;width:100%;z-index:9999}.contentStyle{max-width:980px;margin-right:auto;margin-left:auto;padding:15px}.italybtn{color:#f9f9f9;padding:3px 7px;font-size:14px;line-height:14px;text-decoration:none;text-transform:uppercase;margin:10px 20px 2px 0;letter-spacing:.115em;display:inline-block;font-weight:normal;text-align:center;vertical-align:middle;cursor:pointer;border:1px solid #f9f9f9;background:rgba(255,255,255,.03)}.consentText{display:block}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="1",bgB="#666666",btcB="#f9f9f9",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr=[];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded",function(event){cookieChoices.showCookieConsentBar("Informativa: una legge assurda impone di mostrarti questo banner per informarti che questo sito utilizza cookie di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, clicca sul link \"Maggiori informazioni\". Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.","Chiudi","Maggiori informazioni","http://www.macchianera.net/cookies/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Informativa: una legge assurda impone di mostrarti questo banner per informarti che questo sito utilizza cookie di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, clicca sul link \"Maggiori informazioni\". Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."</span><a href="http://www.macchianera.net/cookies/" class="italybtn" target="_blank">Maggiori informazioni</a></div></noscript>
<div style="display:none">
<div class="grofile-hash-map-ab28702280f591c8a8bde25721f98151">
</div>
</div>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','758003494337616');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=758003494337616&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script>fbq('track','ViewContent');</script>	<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.macchianera.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>//<![CDATA[
(function($){var restore_dims=function(){$('img[data-recalc-dims]').each(function recalc(){var $this=$(this);if(this.complete){if($this.data('lazy-src')&&$this.attr('src')!==$this.data('lazy-src')){$this.load(recalc);return;}var width=this.width,height=this.height;if(width&&width>0&&height&&height>0){$this.attr({width:width,height:height});reset_for_retina(this);}}else{$this.load(recalc);}});},reset_for_retina=function(img){$(img).removeAttr('data-recalc-dims').removeAttr('scale');};$(document).ready(restore_dims);if('on'in $.fn){$(document.body).on('post-load',restore_dims);}else{$(document).delegate('body','post-load',restore_dims);}})(jQuery);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/www.macchianera.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
//]]></script>
<script src="http://www.macchianera.net/wp-content/plugins/contact-form-7,_includes,_js,_scripts.js,qver==4.8.1+quick-chat,_js,_jquery.c00kie.js,qver==4.13.pagespeed.jc.Nc7ZzZ7i9P.js"></script><script>eval(mod_pagespeed_bkEcVgGPPd);</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script>eval(mod_pagespeed_RRqZuCyHXK);</script>
<script type='text/javascript'>//<![CDATA[
var quick_chat={"url":"http:\/\/www.macchianera.net\/wp-content\/plugins\/quick-chat\/","ajaxurl":"http:\/\/www.macchianera.net\/wp-admin\/admin-ajax.php","user_id":"0","version":"4.13","debug_mode":"0"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var quick_chat=jQuery.extend(quick_chat||{},{script_suffix:1==quick_chat.debug_mode?".dev":"",private_current_name:"quick_chat_private_current_"+quick_chat.user_id,get_script:function(b,c,a){a=jQuery.extend(a||{},{crossDomain:1==quick_chat.debug_mode?!0:!1,dataType:"script",cache:!0,success:c,url:b});return jQuery.ajax(a)},load:function(){(0!=jQuery("div.quick-chat-container").length||jQuery.cookie(quick_chat.private_current_name)&&"{}"!=jQuery.cookie(quick_chat.private_current_name))&&quick_chat.get_script(quick_chat.url+"js/quick-chat-init"+quick_chat.script_suffix+".js?"+quick_chat.version)}});/(chrome|webkit)[ \/]([\w.]+)/.test(window.navigator.userAgent.toLowerCase())?jQuery(window).load(quick_chat.load()):jQuery(document).ready(quick_chat.load());
//]]></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script src="http://www.macchianera.net/wp-content,_plugins,_jetpack,_modules,_wpgroho.js,qver==4.8.1+wp-content,_plugins,_jetpack,__inc,_twitter-timeline.js,qver==4.0.0+wp-includes,_js,_wp-embed.min.js,qver==4.8.1+wp-content,_plugins,_jetpack,__inc,_spin.js,qver==1.3+wp-content,_plugins,_jetpack,__inc,_jquery.spin.js,qver==1.3.pagespeed.jc.UYYPgQtSBr.js"></script><script>eval(mod_pagespeed_LPck5dig4l);</script>
<script>eval(mod_pagespeed_AxXF9fmRj_);</script>
<script>eval(mod_pagespeed_tzhMvRmiNv);</script>
<script>eval(mod_pagespeed__keGBPiSLT);</script>
<script>eval(mod_pagespeed_f6RAnKRbXL);</script>
<script type='text/javascript'>//<![CDATA[
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.macchianera.net\/wp-admin\/admin-ajax.php","nonce":"83d12e852f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.macchianera.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.macchianera.net%2F2017%2F07%2F28%2Fmia17vota%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
//]]></script>
<script src="http://www.macchianera.net/wp-content/plugins/jetpack,_modules,_carousel,_jetpack-carousel.js,qver==20170209+akismet,__inc,_form.js,qver==3.3.4.pagespeed.jc.uKuUaQ9uc8.js"></script><script>eval(mod_pagespeed_h7TEk6Nbzh);</script>
<script>eval(mod_pagespeed_wACGM9oeQp);</script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=30353603&postid=36128&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.2.1&sig=4d80b7d5c1bddcc1842311263c6fd49b89bc803b#parent=http%3A%2F%2Fwww.macchianera.net%2F2017%2F07%2F28%2Fmia17vota%2Fcomment-page-8%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=30353603&postid=36128&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.2.1&sig=4d80b7d5c1bddcc1842311263c6fd49b89bc803b#parent=http%3A%2F%2Fwww.macchianera.net%2F2017%2F07%2F28%2Fmia17vota%2Fcomment-page-8%2F";}};if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.2.1',blog:'30353603',post:'36128',tz:'1',srv:'www.macchianera.net'}]);_stq.push(['clickTrackerInit','30353603','36128']);</script>
</body>
</html>