<!DOCTYPE html>
<html class="no-js mh-two-sb" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.macchianera.net/xmlrpc.php"/>
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:pages" content="71149233414"/>
<meta name="description" content="MARIANO DI VAIO, CHIARA FERRAGNI E GIANLUCA VACCHI SONO I PERSONAGGI ITALIANI PIU’ INFLUENTI DELLA RETE Il terzetto di blogger si aggiudica le prime posizioni nella speciale classifica settimanale AUDISOCIAL, lanciata da Macchianera in occasione della Festa della Rete 2016."/>
<meta name="keywords" content="segnalazioni, spotlight, tech, audisocial, classifiche, facebook, fan, festa della rete, influencer, influencers, instagram, macchianera, mia16, social network, twitter, youtuber"/>
<meta property="og:site_name" content="Macchianera"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Audisocial, la classifica degli influencer su internet"/>
<meta property="og:url" content="http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/"/>
<meta property="og:description" content="MARIANO DI VAIO, CHIARA FERRAGNI E GIANLUCA VACCHI SONO I PERSONAGGI ITALIANI PIU’ INFLUENTI DELLA RETE Il terzetto di blogger si aggiudica le prime posizioni nella speciale classifica settimanale AUDISOCIAL, lanciata da Macchianera in occasione della Festa della Rete 2016."/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:updated_time" content="2016-12-04T05:26:37+00:00"/>
<meta property="og:image" content="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/12/audisocial.png?fit=1024%2C513"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="513"/>
<meta property="og:image:type" content="image/png"/>
<meta property="article:published_time" content="2016-12-03T01:51:24+00:00"/>
<meta property="article:modified_time" content="2016-12-04T05:26:37+00:00"/>
<meta property="article:author" content="http://www.macchianera.net/author/gianluca-neri/"/>
<meta property="article:publisher" content="https://www.facebook.com/gianluca.neri"/>
<meta property="article:section" content="Segnalazioni"/>
<meta property="article:section" content="Spotlight"/>
<meta property="article:section" content="Tech"/>
<meta property="article:tag" content="segnalazioni"/>
<meta property="article:tag" content="spotlight"/>
<meta property="article:tag" content="tech"/>
<meta property="article:tag" content="audisocial"/>
<meta property="article:tag" content="classifiche"/>
<meta property="article:tag" content="facebook"/>
<meta property="article:tag" content="fan"/>
<meta property="article:tag" content="festa della rete"/>
<meta property="article:tag" content="influencer"/>
<meta property="article:tag" content="influencers"/>
<meta property="article:tag" content="instagram"/>
<meta property="article:tag" content="macchianera"/>
<meta property="article:tag" content="mia16"/>
<meta property="article:tag" content="social network"/>
<meta property="article:tag" content="twitter"/>
<meta property="article:tag" content="youtuber"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@gianlucaneri"/>
<meta name="twitter:title" content="Audisocial, la classifica degli influencer su internet"/>
<meta name="twitter:description" content="MARIANO DI VAIO, CHIARA FERRAGNI E GIANLUCA VACCHI SONO I PERSONAGGI ITALIANI PIU’ INFLUENTI DELLA RETE Il terzetto di blogger si aggiudica le prime posizioni nella speciale classifica settimanale AUDISOCIAL, lanciata da Macchianera in occasione della Festa della Rete 2016."/>
<meta name="twitter:image:src" content="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/12/audisocial.png?fit=1024%2C513"/>
<meta name="twitter:image:width" content="1024"/>
<meta name="twitter:image:height" content="513"/>
<meta name="dcterms:title" content="Audisocial, la classifica degli influencer su internet"/>
<meta name="dcterms:identifier" content="http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/"/>
<meta name="dcterms:creator" content="Neri, Gianluca"/>
<meta name="dcterms:created" content="2016-12-03T01:51:24+00:00"/>
<meta name="dcterms:available" content="2016-12-03T01:51:24+00:00"/>
<meta name="dcterms:modified" content="2016-12-04T05:26:37+00:00"/>
<meta name="dcterms:description" content="MARIANO DI VAIO, CHIARA FERRAGNI E GIANLUCA VACCHI SONO I PERSONAGGI ITALIANI PIU’ INFLUENTI DELLA RETE Il terzetto di blogger si aggiudica le prime posizioni nella speciale classifica settimanale AUDISOCIAL, lanciata da Macchianera in occasione della Festa della Rete 2016."/>
<meta name="dcterms:subject" content="segnalazioni"/>
<meta name="dcterms:subject" content="spotlight"/>
<meta name="dcterms:subject" content="tech"/>
<meta name="dcterms:subject" content="audisocial"/>
<meta name="dcterms:subject" content="classifiche"/>
<meta name="dcterms:subject" content="facebook"/>
<meta name="dcterms:subject" content="fan"/>
<meta name="dcterms:subject" content="festa della rete"/>
<meta name="dcterms:subject" content="influencer"/>
<meta name="dcterms:subject" content="influencers"/>
<meta name="dcterms:subject" content="instagram"/>
<meta name="dcterms:subject" content="macchianera"/>
<meta name="dcterms:subject" content="mia16"/>
<meta name="dcterms:subject" content="social network"/>
<meta name="dcterms:subject" content="twitter"/>
<meta name="dcterms:subject" content="youtuber"/>
<meta name="dcterms:language" content="it_IT"/>
<meta name="dcterms:publisher" content="http://www.macchianera.net/"/>
<meta name="dcterms:rights" content="http://www.macchianera.net/"/>
<meta name="dcterms:coverage" content="World"/>
<meta name="dcterms:type" content="Text"/>
<meta name="dcterms:format" content="text/html"/>
<meta name="dcterms:hasPart" content="http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/audisocial/"/>
<link rel="publisher" type="text/html" title="Macchianera" href="https://plus.google.com/+GianlucaNeri"/>
<link rel="author" type="text/html" title="Gianluca Neri" href="http://www.macchianera.net/author/gianluca-neri/"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","name":"Macchianera","description":"Macchianera \u00e8 uno dei primi blog italiani, una fonte inesauribile di notizie, link, curiosit\u00e0 e opinioni.","logo":[{"@type":"ImageObject","name":"Macchianera logo","text":"Macchianera logo","url":"http:\/\/www.macchianera.net\/wp-content\/uploads\/2016\/04\/macchianera-hp.png","contentUrl":"http:\/\/www.macchianera.net\/wp-content\/uploads\/2016\/04\/macchianera-hp.png","width":"132","height":"185","encodingFormat":"image\/png"}],"url":"http:\/\/www.macchianera.net\/","sameAs":["https:\/\/plus.google.com\/+GianlucaNeri","https:\/\/www.facebook.com\/gianluca.neri","https:\/\/twitter.com\/gianlucaneri"]},"author":{"@type":"Person","name":"Gianluca Neri","image":[{"@type":"ImageObject","url":"http:\/\/1.gravatar.com\/avatar\/ab28702280f591c8a8bde25721f98151?s=128&#038;d=mm&#038;r=g","contentUrl":"http:\/\/1.gravatar.com\/avatar\/ab28702280f591c8a8bde25721f98151?s=128&#038;d=mm&#038;r=g","width":"128","height":"128"}],"url":"http:\/\/www.macchianera.net\/author\/gianluca-neri\/","sameAs":["http:\/\/www.macchianera.net"]},"url":"http:\/\/www.macchianera.net\/2016\/12\/03\/audisocial-la-classifica-degli-influencer-su-internet\/","mainEntityOfPage":"http:\/\/www.macchianera.net\/2016\/12\/03\/audisocial-la-classifica-degli-influencer-su-internet\/","datePublished":"2016-12-03T01:51:24+00:00","dateModified":"2016-12-04T05:26:37+00:00","copyrightYear":"2016","inLanguage":"it_IT","name":"Audisocial, la classifica degli influencer su internet","headline":"Audisocial, la classifica degli influencer su internet","description":"MARIANO DI VAIO, CHIARA FERRAGNI E GIANLUCA VACCHI SONO I PERSONAGGI ITALIANI PIU\u2019 INFLUENTI DELLA RETE Il terzetto di blogger si aggiudica le prime posizioni nella speciale classifica settimanale AUDISOCIAL, lanciata da Macchianera in occasione della Festa della Rete 2016.","articleSection":"Tech","keywords":"segnalazioni, spotlight, tech, audisocial, classifiche, facebook, fan, festa della rete, influencer, influencers, instagram, macchianera, mia16, social network, twitter, youtuber","image":[{"@type":"ImageObject","name":"audisocial","url":"https:\/\/i2.wp.com\/www.macchianera.net\/wp-content\/uploads\/2016\/12\/audisocial.png?fit=1024%2C513","sameAs":"http:\/\/www.macchianera.net\/2016\/12\/03\/audisocial-la-classifica-degli-influencer-su-internet\/audisocial\/","thumbnailUrl":"https:\/\/i2.wp.com\/www.macchianera.net\/wp-content\/uploads\/2016\/12\/audisocial.png?resize=150%2C150","contentUrl":"https:\/\/i2.wp.com\/www.macchianera.net\/wp-content\/uploads\/2016\/12\/audisocial.png?fit=1024%2C513","width":"1024","height":"513","encodingFormat":"image\/png"}],"thumbnailUrl":"https:\/\/i2.wp.com\/www.macchianera.net\/wp-content\/uploads\/2016\/12\/audisocial.png?resize=150%2C150"}
</script>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->
<title>Audisocial, la classifica degli influencer su internet &#8211; Macchianera</title>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Macchianera &raquo; Feed" href="http://www.macchianera.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Macchianera &raquo; Feed dei commenti" href="http://www.macchianera.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Macchianera &raquo; Audisocial, la classifica degli influencer su internet Feed dei commenti" href="http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.macchianera.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id='wp-pagenavi-css' media='all'>.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style>
<link rel='stylesheet' id='mh-magazine-css' href='http://www.macchianera.net/wp-content/themes/mh-magazine/A.style.css,qver=3.4.0.pagespeed.cf.mOk7ELEcav.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.macchianera.net/wp-content/themes/mh-magazine/includes/A.font-awesome.min.css.pagespeed.cf.YaV9IcR0kC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-css-css' href='http://www.macchianera.net/wp-content/plugins/et-shortcodes/css/A.shortcodes.css,qver=3.0.pagespeed.cf.z_xEWMO6qV.css' type='text/css' media='all'/>
<style id='et-shortcodes-responsive-css-css' media='all'>.pricing-table{width:50%}@media only screen and (max-width:959px ){.one_third,.one_half,.one_third,.two_third,.one_fourth,.three_fourth{float:none;margin-right:0;width:auto;margin-bottom:10px}.et-testimonial-box,.et-protected{width:auto!important}.et-protected-form{padding:15px!important}}@media only screen and (max-width:767px ){.et_left_tabs_bg{width:50px}.tabs-left .et-tabs-control,.et-tabs-container .et-tabs-control{display:none}.tabs-left ul.et_shortcodes_mobile_nav{display:block;width:51px}.tabs-left ul.et_shortcodes_mobile_nav a{display:block;height:49px;width:100%}.tabs-left .et-tabs-content{margin-left:75px}.et-tabs-container ul.et_shortcodes_mobile_nav{display:block}.et-tabs-container ul.et_shortcodes_mobile_nav li{width:50%}.et-pricing{margin-top:0}.pricing-table{width:100%;margin-bottom:35px}.pricing-big{top:0}.author-shortcodes .author-inner{padding:27px 27px 17px}.author-shortcodes .author-image{position:relative;top:0;left:0;margin-bottom:10px}.quote-center .et_quote_additional_sign{right:-13px}.et_shortcodes_controls{display:none}.et_shortcodes_controls_arrows a{text-indent:-9999px}}@media only screen and (max-width:479px ){.et-tabs-container ul.et_shortcodes_mobile_nav a.et_sc_nav_prev{padding-left:26px}.et-tabs-container ul.et_shortcodes_mobile_nav .et_sc_nav_prev span{left:10px}.et-tabs-container ul.et_shortcodes_mobile_nav a.et_sc_nav_next{padding-right:26px}.et-tabs-container ul.et_shortcodes_mobile_nav .et_sc_nav_next span{right:10px}.et-box:before,.et-testimonial:before{display:none}.et-box-content{padding:27px 27px 17px 27px}.et-testimonial{padding:25px}}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.macchianera.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=4.5.pagespeed.cf.eX8JmlYmbQ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='quick_chat_style_sheet-css' href='http://www.macchianera.net/wp-content/plugins/quick-chat/css/A.quick-chat.css,qver=4.7.2.pagespeed.cf.cEbFQRFCaD.css' type='text/css' media='all'/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='quick_chat_ie_style_sheet-css'  href='http://www.macchianera.net/wp-content/plugins/quick-chat/css/quick-chat-ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.macchianera.net/wp-content/plugins/lightbox-2/lightbox-resize.js,qver=1.8.pagespeed.jm.sCXL_S9dYU.js'></script>
<script type='text/javascript' src='http://www.macchianera.net/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.macchianera.net/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='http://www.macchianera.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js,qver=20150408.pagespeed.jm.bhQx5JJlcK.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_tptn_tracker={"ajax_url":"http:\/\/www.macchianera.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"bdcaf94537","top_ten_id":"35727","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"224517715"};
//]]></script>
<script src="http://www.macchianera.net/wp-content/plugins,_top-10,_includes,_js,_top-10-tracker.js,qver==4.7.2+themes,_mh-magazine,_js,_scripts.js,qver==4.7.2+plugins,_google-analyticator,_external-tracking.min.js,qver==6.5.2.pagespeed.jc.jmsFNzE-G9.js"></script><script>eval(mod_pagespeed_8vwqc156zO);</script>
<script>eval(mod_pagespeed_qj_sm_DrgH);</script>
<script>eval(mod_pagespeed_FSvn7pdWb2);</script>
<link rel='https://api.w.org/' href='http://www.macchianera.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.macchianera.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.macchianera.net/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Gli ospiti della Festa della Rete 2016 #FdR16' href='http://www.macchianera.net/2016/11/08/gli-ospiti-della-festa-della-rete-2016-fdr16/'/>
<link rel='next' title='Macchianera Internet Awards 2016 (#MIA16) – I vincitori /3' href='http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/comment-page-1/#comments"/>
<link rel='shortlink' href='http://wp.me/p23mmf-9if'/>
<link rel="alternate" type="application/json+oembed" href="http://www.macchianera.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macchianera.net%2F2016%2F12%2F03%2Faudisocial-la-classifica-degli-influencer-su-internet%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.macchianera.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macchianera.net%2F2016%2F12%2F03%2Faudisocial-la-classifica-degli-influencer-su-internet%2F&#038;format=xml"/>
<meta property="fb:pages" content="71149233414"/>
<!-- begin lightbox scripts -->
<script type="text/javascript">//<![CDATA[
document.write('<link rel="stylesheet" href="http://www.macchianera.net/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
//]]></script>
<!-- end lightbox scripts -->
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.macchianera.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
<link rel="icon" href="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=190%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=178%2C180"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2015/09/macchianera-logo-sim-tondo-512.png?fit=267%2C270"/>
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">var analyticsFileTypes=[''];var analyticsSnippet='disabled';var analyticsEventTracking='enabled';</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-53825-1','auto');ga('send','pageview');</script>
<style type="text/css" id="wp-custom-css">.mh-site-logo{padding:10px;overflow:hidden}.mh-header-1{margin:5px 0 0}i.tl_telegram_share_icon{display:inline-block;width:22px;height:22px;background:url(/wp-content/uploads/2016/08/xshare_telegram.png.pagespeed.ic.CVebii2Ubx.png) 0 0 no-repeat;background-size:22px 22px;margin-right:7px;vertical-align:top}.tl_telegram_share_btn{display:inline-block;border-radius:15px;background-color:#54a9eb;cursor:pointer;line-height:22px;margin-right:15px;padding:5px 12px 5px 5px;color:#fff;font-weight:bold}.tl_telegram_share_btn:hover,.tl_telegram_share_btn:active,.tl_telegram_share_btn:focus{text-decoration:none;color:#fff;outline:none}.tl_telegram_share_label{color:#fff;text-shadow:none}ul.dashed{list-style-type:none}ul.dashed &gt; li {text-indent:-5px}ul.dashed &gt; li:before {content:"- ";text-indent:-5px}</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-35727 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
<div class="menu-macchianera-container"><ul id="menu-macchianera" class="menu"><li id="menu-item-28443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28443"><a href="/">Home</a></li>
<li id="menu-item-34436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34436"><a href="#">Macchianera Internet Awards</a>
<ul class="sub-menu">
<li id="menu-item-28811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28811"><a href="http://www.macchianera.net/2016/06/30/mia16-scheda01/">Segnala i tuoi preferiti 2016!</a></li>
<li id="menu-item-28446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28446"><a href="http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/">Vincitori 2016</a></li>
</ul>
</li>
<li id="menu-item-28465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28465"><a href="#">Festa della Rete</a>
<ul class="sub-menu">
<li id="menu-item-28466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28466"><a href="http://www.festadellarete.it">Festa della Rete 2015</a></li>
<li id="menu-item-28920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28920"><a href="http://www.festadellarete.it/events/festa-della-rete-2015">Il programma 2015</a></li>
</ul>
</li>
<li id="menu-item-35315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35315"><a href="https://telegram.me/quarantadueit">Quarantadue</a></li>
<li id="menu-item-28441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28441"><a href="#">Radio</a>
<ul class="sub-menu">
<li id="menu-item-28444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28444"><a title="onclick=window.open(&#8216;http://www.macchianera.net/scripts/nativeradio/player.shtml&#8217;, &#8216;popup&#8217;, &#8216;width=170,height=140,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#8217; ); return false" href="http://www.macchianera.net/scripts/nativeradio2/player.html">Ascolta</a></li>
<li id="menu-item-28442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28442"><a href="http://phobos.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=81623667">iTunes</a></li>
<li id="menu-item-28450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28450"><a href="http://feeds.feedburner.com/Macchiaradio">Podcast</a></li>
<li id="menu-item-33431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33431"><a href="https://itunes.apple.com/it/podcast/stanotte/id1010051506?l=en">Stanotte (iTunes)</a></li>
<li id="menu-item-33549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33549"><a href="http://feeds.feedburner.com/stanotte">Stanotte (podcast)</a></li>
</ul>
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28445"><a href="http://www.macchianera.net/la-chatta/">La Chatta</a></li>
<li id="menu-item-28449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28449"><a href="http://www.macchianera.net/contatti/">Contatti</a></li>
</ul></div>	</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
<div class="menu-icone-social-container"><ul id="menu-icone-social" class="menu"><li id="menu-item-35451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35451"><a href="http://www.facebook.com/glneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-35452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35452"><a href="http://www.twitter.com/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-35453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35453"><a href="https://www.instagram.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-35454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35454"><a href="https://www.pinterest.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-35455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35455"><a href="https://www.youtube.com/c/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-35456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35456"><a href="https://www.reddit.com/user/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Reddit</span></a></li>
<li id="menu-item-35457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35457"><a href="https://plus.google.com/+GianlucaNeri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-35458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35458"><a href="http://gianlucaneri.deviantart.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">DeviantArt</span></a></li>
</ul></div>	</nav>
</div>
</div>
</div>
<header class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="http://www.macchianera.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="524" height="92" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92" class="custom-logo" alt="" itemprop="logo" data-attachment-id="35512" data-permalink="http://www.macchianera.net/cropped-macchianera-hp-png/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92" data-orig-size="524,92" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-macchianera-hp.png" data-image-description="&lt;p&gt;http://www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/08/cropped-macchianera-hp.png?fit=524%2C92"/></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-35401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35401"><a href="http://www.macchianera.net/category/opinioni/">Opinioni</a></li>
<li id="menu-item-35405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35405"><a href="http://www.macchianera.net/category/quarantadue/">Quarantadue</a></li>
<li id="menu-item-35399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35399"><a href="http://www.macchianera.net/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-35402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35402"><a href="http://www.macchianera.net/category/personale/">Personale</a></li>
<li id="menu-item-35403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35403"><a href="http://www.macchianera.net/category/televisione/">Televisione</a></li>
<li id="menu-item-35404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35404"><a href="http://www.macchianera.net/category/musica/">Musica</a></li>
<li id="menu-item-35406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35406"><a href="http://www.macchianera.net/category/libri/">Libri</a></li>
<li id="menu-item-35400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35400"><a href="http://www.macchianera.net/category/satira/">Satira</a></li>
<li id="menu-item-35407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35407"><a href="http://www.macchianera.net/category/radio/">Radio</a></li>
<li id="menu-item-35408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35408"><a href="http://www.macchianera.net/category/scienza/">Scienza</a></li>
<li id="menu-item-35409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35409"><a href="http://www.macchianera.net/category/tech/">Tech</a></li>
</ul></div>	</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Ultimi post<i class="fa fa-chevron-right"></i>	</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2016/06/30/mia16-scheda01/" title="Macchianera Internet Awards 2016 (#MIA16) &#8211; La scheda per fare le tue proposte /1">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 30 giugno 2016 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Macchianera Internet Awards 2016 (#MIA16) &#8211; La scheda per fare le tue proposte /1	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Segnalazioni	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/02/08/ladies-and-gentlemen-mr-gabriele-parpiglia/" title="Ladies and gentlemen, Mr. Gabriele Parpiglia">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 8 febbraio 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Ladies and gentlemen, Mr. Gabriele Parpiglia	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Segnalazioni	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/01/20/trova-le-differenze-2/" title="Trova le differenze">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 20 gennaio 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Trova le differenze	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Segnalazioni	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/01/18/jerry-seinfeld-sbarca-su-netflix/" title="Jerry Seinfeld sbarca su Netflix">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 18 gennaio 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Jerry Seinfeld sbarca su Netflix	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Quarantadue	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/01/10/ddos/" title="DDoS">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 10 gennaio 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
DDoS	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Libri	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="http://www.macchianera.net/2017/01/08/un-racconto-inedito-ogni-settimana-scritto-di-notte/" title="Un racconto inedito ogni settimana, scritto di notte">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 8 gennaio 2017 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Un racconto inedito ogni settimana, scritto di notte	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Libri	</span>
</a>
</li>	</ul>
</div>
</div>	</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="http://www.macchianera.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Cerca"/>
</form>	</aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.macchianera.net" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.macchianera.net/category/segnalazioni/" itemprop="url"><span itemprop="title">Segnalazioni</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Audisocial, la classifica degli influencer su internet</nav>
<article id="post-35727" class="post-35727 post type-post status-publish format-standard has-post-thumbnail hentry category-segnalazioni category-spotlight category-tech tag-audisocial tag-classifiche tag-facebook tag-fan tag-festa-della-rete tag-influencer tag-influencers tag-instagram tag-macchianera tag-mia16 tag-social-network tag-twitter tag-youtuber">
<header class="entry-header clearfix"><h1 class="entry-title">Audisocial, la classifica degli influencer su internet</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.macchianera.net/2016/12/">3 dicembre 2016</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.macchianera.net/category/segnalazioni/" rel="category tag">Segnalazioni</a>, <a href="http://www.macchianera.net/category/spotlight/" rel="category tag">Spotlight</a>, <a href="http://www.macchianera.net/category/tech/" rel="category tag">Tech</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/#mh-comments">1</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/12/audisocial.png?resize=678%2C381" alt="" title="audisocial"/>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/&t=Audisocial, la classifica degli influencer su internet', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Audisocial, la classifica degli influencer su internet -&url=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/&media=http://www.macchianera.net/wp-content/uploads/2016/12/audisocial.png&description=Audisocial, la classifica degli influencer su internet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Audisocial, la classifica degli influencer su internet&amp;body=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/" title="Send this article to a friend" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
</div></div>
<h2 style="text-align: center;"><strong>MARIANO DI VAIO, CHIARA FERRAGNI E GIANLUCA VACCHI SONO I PERSONAGGI ITALIANI PIU’ INFLUENTI DELLA RETE</strong></h2>
<h3 style="text-align: center;"><strong><em>Il terzetto di blogger si aggiudica le prime posizioni nella speciale classifica settimanale AUDISOCIAL, lanciata da Macchianera in occasione della Festa della Rete 2016.  I dati raccolti tramite un algoritmo, tengono in considerazione non solo il numero dei followers, ma anche il livello di interazione con gli utenti, numero di commenti, like e periodi di attività. </em></strong></h3>
<p><em><strong><a href="http://www.macchianera.net/wp-content/uploads/2016/12/Classifica-Audisocial.pdf" target="_blank">Clicca qui per scaricare la classifica in formato PDF</a> oppure <a href="http://www.audisocial.it">clicca qui per andare al sito AUDISOCIAL</a></strong></em></p>
<p><strong>Amati e criticati, ma soprattutto seguiti e condivisi, in Italia è un terzetto di blogger a guidare la classifica dei personaggi più influenti della rete. </strong>Infatti in cima alla classifica generale, che tiene conto non solo dei followers, ma di tutti gli aspetti legati al grande mondo dei social network, si posizionano: <strong>Mariano Di Vaio, Chiara Ferragni e</strong> <strong>Gianluca Vacchi.</strong> Tre personaggi simbolo della forza dei social network, capaci di costruire una fortuna tramite post ed immagini virali. Nel 2016 sarà Milano a celebrare l’importanza della comunicazione digitale<strong>, diventando protagonista dei “Macchianera Internet Awards 2016”, i premi che celebrano i 39 siti e influencer migliori d’Italia.</strong>  Sabato 3 Dicembre la città meneghina si prepara ad accogliere non solo i principali influencer della rete, ma anche giornalisti, scrittori e volti noti dello show-business per affrontare dibattiti e dare opinioni sull’argomento. E poche ore prima della premiazione di quelli che sono considerati gli ‘Oscar’ della rete secondo le votazioni degli utenti del web, a dare un’anteprima di quali sono i nomi che ‘contano’, è la speciale classifica settimanale che verrà lanciata per l’occasione, si chiama “<strong>AUDISOCIAL</strong>” e sarà sempre aggiornata su <a href="http://www.audisocial.it"><strong>www.audisocial.it</strong></a>. Su <strong>Facebook </strong>ad esempio, vince la comicità di <strong>Frank Matano</strong>, mentre su <strong>Twitter</strong> <strong>Bruno Ierullo</strong> batte <strong>Selvaggia Lucarelli</strong>. Su <strong>Instagram</strong> le foto di <strong>Chiara Ferragni</strong> sono le più gettonate, mentre su <strong>Youtube</strong> è la dinamicità di <strong>Favij</strong> (al secolo <strong>Lorenzo Ostuni</strong>) a spopolare.</p>
<p>È quanto emerge da <strong>un’indagine</strong> condotta da <strong>Macchianera </strong>sui principali profili social italiani, attraverso l’analisi di un nuovo algoritmo in costante aggiornamento che, per la prima volta, tiene conto di fattori diversi come <strong>followers, like, livello di interazione con gli utenti, numero di commenti, periodi di attività</strong>. La classifica <strong>Audisocial</strong> assegna a tutti gli influencer in rete un punteggio da <strong>0 a 5</strong>. Sono esclusi i personaggi che non sono “nativi digitali”, il cui successo è nato su altri media rispetto alla rete. <strong>Il punteggio delle classifiche di settore viene invece espresso in millesimi</strong>, per non confondersi con il punteggio da 0 a 5 che è uno solo, viene assegnato al personaggio e funziona da punto di riferimento per capire qual è l’esposizione mediatica di un personaggio in un dato periodo su tutti i social network presenti in rete, e non solo uno.</p>
<p>“<strong>In occasione dell’undicesima edizione della Festa della Rete abbiamo svolto un’indagine dettagliata per analizzare l’influenza che ha la rete su tutti noi</strong> – afferma <strong>Gianluca Neri</strong>, creatore della Festa della Rete –. Esistono mondi su internet che si comportano come compartimenti stagni: star di Youtube osannate dai figli, e la cui semplice esistenza è ignorata dai genitori. Ma esiste ormai anche l’abuso della parola “influencer”, e questa classifica mira a ristabilire un po’ di ordine, perché in un mondo in cui tutti sono influencer in realtà non lo è più nessuno. E’ anche importante che la “fama” sia vissuta (da tutti: famosi e fan) in un modo corretto e sano: i social network permettono di farsi conoscere e di essere apprezzati, ma allo stesso tempo possono essere un pretesto per attaccare qualcuno. <strong>Durante il Festival coinvolgeremo volti noti – sia della rete che della televisione &#8211; che renderanno partecipe il pubblico del loro rapporto con i social, tramite testimonianze e riflessioni</strong>”.</p>
<p><strong>Ma chi sono i personaggi italiani più influenti della rete? </strong>Nella classifica generale si posiziona il terzetto composto da <strong>Mariano Di Vaio, Chiara Ferragni e Gianluca Vacchi</strong> <strong>con un punteggio pari a 5,0. </strong>Di Vaio, giovane<strong> blogger e modello umbro,</strong> è noto alla cronaca per la collaborazione con importanti brand della moda, che gli hanno permesso di diventare negli ultimi anni un sex simbol della rete, seguitissimo da coetanee e giovani teenager.  <strong>Chiara Ferragni</strong> invece, dolce metà del rapper Fedez, <strong>è una delle fashion-blogger più note e seguite in campo internazionale, con un vastissimo numero di followers</strong>. Il suo blog, <strong><em>The Blonde Salad</em></strong>, oggi rappresenta un riferimento di stile e ispirazione per milioni di persone in Italia e nel mondo. <strong>Gianluca Vacchi ,per finire, è un imprenditore amante della bella vita</strong>. Muscoloso e tatuato, in yatch o per locali alla moda, circondato da amici vip e modelle. I suoi post sono diventati virali negli anni, contrassegnati dall’inconfondibile hashtag #gvlifestyle.</p>
<p><strong>A completare la top 10 degli influencer più popolari sui social network</strong> ci sono veri e propri guru della rete come <strong>Frank Matano, IPantellas, Clio “Makeup” Zamatteo e Favij</strong>, che raggiungono un punteggio di <strong>4,9</strong>, seguiti a breve distanza da <strong>Veronica Ferraro, Martina Corradetti e Stefano Lepri</strong> con il punteggio di <strong>4,8. Nelle classifiche di settore</strong>, che vengono espresse in millesimi, <strong>Chiara Ferragni  </strong>si conferma davanti a tutti su <strong>Instagram</strong> con un <strong>coefficiente pari a 1000</strong>, dove precede di pochissimo <strong>Gianluca Vacchi (coeff. 996) e Mariano Di Vaio (coeff. 985). </strong>Su<strong> Twitter Bruno Ierrullo (coeff. 1000) </strong>batte<strong> Selvaggia Lucarelli (coeff. 917) </strong>al secondo posto, che precede di soli tre punti <strong>Frank Matano (coeff. 914). </strong>Quest’ultimo, che deve la sua notorietà ai video irriverenti pubblicati su Youtube, negli ultimi anni ha partecipato ad importanti trasmissioni televisive <strong>Le Iene </strong>ed <strong>Italia&#8217;s Got Talent</strong>. Questo gli ha permesso scalare la classifica <strong>Facebook</strong> raggiungendo il primo posto con un coefficiente pari a <strong>1000 punti</strong>, seguito a breve distanza da <strong>Mariano Di Vaio (coeff. 998)</strong> e <strong>Veronica Ferraro (coeff. 994). </strong>Per finire nella classifica<strong> Youtube</strong>, è stata premiata la dinamicità di<strong> Lorenzo Ostuni (coeff. 1000) </strong>preferito agli<strong> iPantellas (coeff. 985) e Luca Denaro (coeff. 978).</strong></p>
<p><em><strong><a href="http://www.macchianera.net/wp-content/uploads/2016/12/Classifica-Audisocial.pdf" target="_blank">Clicca qui per scaricare la classifica in formato PDF</a> oppure <a href="http://www.audisocial.it" target="_blank">clicca qui per andare al sito AUDISOCIAL</a></strong></em></p>
<p><em>N.B. I dati sono aggiornati al 29 novembre 2016)</em></p>
<p>&nbsp;</p>
<p><em><strong><u>Contatti:</u></strong></em><br/>
<em><strong>Found!</strong></em><br/>
<em>02 20404212</em><br/>
<em>Valerio Giacomoni <a href="mailto:valerio.giacomoni@foundcomunicazione.com">valerio.giacomoni@foundcomunicazione.com</a></em><br/>
<em>Alessandro Michielli <a href="mailto:alessandro.michielli@foundcomunicazione.com">alessandro.michielli@foundcomunicazione.com</a></em></p>
<div class="tptn_counter" id="tptn_counter_35727">(Visited 1.806 times, 2 visits today)</div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/&t=Audisocial, la classifica degli influencer su internet', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Audisocial, la classifica degli influencer su internet -&url=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/&media=http://www.macchianera.net/wp-content/uploads/2016/12/audisocial.png&description=Audisocial, la classifica degli influencer su internet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Audisocial, la classifica degli influencer su internet&amp;body=http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/" title="Send this article to a friend" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
</div></div>
</div>
<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.macchianera.net/tag/audisocial/" rel="tag">audisocial</a></li><li><a href="http://www.macchianera.net/tag/classifiche/" rel="tag">classifiche</a></li><li><a href="http://www.macchianera.net/tag/facebook/" rel="tag">facebook</a></li><li><a href="http://www.macchianera.net/tag/fan/" rel="tag">fan</a></li><li><a href="http://www.macchianera.net/tag/festa-della-rete/" rel="tag">festa della rete</a></li><li><a href="http://www.macchianera.net/tag/influencer/" rel="tag">influencer</a></li><li><a href="http://www.macchianera.net/tag/influencers/" rel="tag">influencers</a></li><li><a href="http://www.macchianera.net/tag/instagram/" rel="tag">instagram</a></li><li><a href="http://www.macchianera.net/tag/macchianera/" rel="tag">macchianera</a></li><li><a href="http://www.macchianera.net/tag/mia16/" rel="tag">mia16</a></li><li><a href="http://www.macchianera.net/tag/social-network/" rel="tag">social network</a></li><li><a href="http://www.macchianera.net/tag/twitter/" rel="tag">twitter</a></li><li><a href="http://www.macchianera.net/tag/youtuber/" rel="tag">youtuber</a></li></ul></div>	</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.macchianera.net/2016/11/08/gli-ospiti-della-festa-della-rete-2016-fdr16/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/11/ospitifdr16-2.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/11/ospitifdr16-2.jpg?resize=678%2C509 678w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/11/ospitifdr16-2.jpg?resize=326%2C245 326w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/11/ospitifdr16-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/11/ospitifdr16-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/11/ospitifdr16-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="35723" data-permalink="http://www.macchianera.net/2016/11/08/gli-ospiti-della-festa-della-rete-2016-fdr16/ospitifdr16-2-2/" data-orig-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/11/ospitifdr16-2.jpg?fit=1080%2C620" data-orig-size="1080,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ospitifdr16-2" data-image-description="" data-medium-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/11/ospitifdr16-2.jpg?fit=523%2C300" data-large-file="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/11/ospitifdr16-2.jpg?fit=1024%2C588"/><span>Previous</span><p>Gli ospiti della Festa della Rete 2016 #FdR16</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/" rel="next"><img width="80" height="60" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?resize=678%2C509 678w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?resize=326%2C245 326w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?resize=80%2C60 80w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="35736" data-permalink="http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/mia16-lercio/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?fit=1080%2C1080" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mia16-lercio" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?fit=1024%2C1024"/><span>Next</span><p>Macchianera Internet Awards 2016 (#MIA16) – I vincitori /3</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article id="post-31995" class="mh-col-1-3 mh-posts-grid-item clearfix">
<div class="mh-posts-grid-thumb">
<a href="http://www.macchianera.net/2013/09/09/9-settembre-andiamo-e-tempo-di-scappare/" title="9 settembre, andiamo è tempo di scappare"><img class="mh-image-placeholder" src="http://www.macchianera.net/wp-content/themes/mh-magazine/images/xplaceholder-medium.png.pagespeed.ic.i80Jjig-IW.png" alt="No Picture"/>	</a>
<div class="mh-image-caption mh-posts-grid-caption">
Senza categoria	</div>
</div>
<h3 class="mh-posts-grid-title">
<a href="http://www.macchianera.net/2013/09/09/9-settembre-andiamo-e-tempo-di-scappare/" title="9 settembre, andiamo è tempo di scappare" rel="bookmark">
9 settembre, andiamo è tempo di scappare	</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 settembre 2013</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.macchianera.net/author/kotiomkin/">Kotiomkin</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2013/09/09/9-settembre-andiamo-e-tempo-di-scappare/#mh-comments">0</a></span>
</div>
</article><article id="post-12293" class="mh-col-1-3 mh-posts-grid-item clearfix">
<div class="mh-posts-grid-thumb">
<a href="http://www.macchianera.net/2009/06/05/the-great-phone-directory-of-the-earth-and-neighbouring-planets-jupiter-not-included-chapters-13-to-18/" title="The Great Phone Directory of the Earth and neighbouring planets (Jupiter not included) / Chapters 13 to 18"><img width="200" height="245" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2012/06/cover-grande-elenco-eng21.png?resize=200%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2012/06/cover-grande-elenco-eng21.png?zoom=2&amp;resize=200%2C245 400w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2012/06/cover-grande-elenco-eng21.png?zoom=3&amp;resize=200%2C245 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="28480" data-permalink="http://www.macchianera.net/28480/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2012/06/cover-grande-elenco-eng21.png?fit=200%2C291" data-orig-size="200,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="cover-grande-elenco-eng21" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2012/06/cover-grande-elenco-eng21.png?fit=200%2C291" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2012/06/cover-grande-elenco-eng21.png?fit=200%2C291"/>	</a>
<div class="mh-image-caption mh-posts-grid-caption">
Libri	</div>
</div>
<h3 class="mh-posts-grid-title">
<a href="http://www.macchianera.net/2009/06/05/the-great-phone-directory-of-the-earth-and-neighbouring-planets-jupiter-not-included-chapters-13-to-18/" title="The Great Phone Directory of the Earth and neighbouring planets (Jupiter not included) / Chapters 13 to 18" rel="bookmark">
The Great Phone Directory of the Earth and neighbouring planets (Jupiter not included) / Chapters 13 to 18	</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 giugno 2009</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2009/06/05/the-great-phone-directory-of-the-earth-and-neighbouring-planets-jupiter-not-included-chapters-13-to-18/#mh-comments">3</a></span>
</div>
</article><article id="post-35290" class="mh-col-1-3 mh-posts-grid-item clearfix">
<div class="mh-posts-grid-thumb">
<a href="http://www.macchianera.net/2016/07/16/prontuario-per-il-consumatore-di-notizie-sui-social-network/" title="Prontuario per il consumatore di notizie sui social network"><img width="326" height="245" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/07/img_0875.png?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/07/img_0875.png?resize=400%2C300 400w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/07/img_0875.png?resize=200%2C150 200w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/07/img_0875.png?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/07/img_0875.png?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="35289" data-permalink="http://www.macchianera.net/img_0875/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/07/img_0875.png?fit=2003%2C1990" data-orig-size="2003,1990" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_0875" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/07/img_0875.png?fit=302%2C300" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/07/img_0875.png?fit=1024%2C1017"/>	</a>
<div class="mh-image-caption mh-posts-grid-caption">
Quarantadue	</div>
</div>
<h3 class="mh-posts-grid-title">
<a href="http://www.macchianera.net/2016/07/16/prontuario-per-il-consumatore-di-notizie-sui-social-network/" title="Prontuario per il consumatore di notizie sui social network" rel="bookmark">
Prontuario per il consumatore di notizie sui social network	</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 luglio 2016</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.macchianera.net/author/gianluca-neri/">Gianluca Neri</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2016/07/16/prontuario-per-il-consumatore-di-notizie-sui-social-network/#mh-comments">0</a></span>
</div>
</article></div>
</section>
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
1 Trackback / Pingback	</span>
</h4>
<ol class="pinglist mh-ping-list">
<li id="comment-" class="">
<i class="fa fa-link"></i><a href='http://www.socialcomitalia.com/gli-influencer-del-web-le-rock-star-anni-70/' rel='external nofollow' class='url'>Gli influencer del web? Sono come le rock star anni &#039;70 - SocialCom</a>	</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/comment-page-1/#respond" style="display:none;">Annulla risposta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=30353603&#038;postid=35727&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.5&#038;sig=e6dedd00272a86f6aca10addb669e5eee6a824d5#parent=http%3A%2F%2Fwww.macchianera.net%2F2016%2F12%2F03%2Faudisocial-la-classifica-degli-influencer-su-internet%2Fcomment-page-1%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</div>
<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi post</span></h4>	<ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/02/08/ladies-and-gentlemen-mr-gabriele-parpiglia/" title="Ladies and gentlemen, Mr. Gabriele Parpiglia"><img width="80" height="60" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/02/IMG_1563.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/02/IMG_1563.jpg?resize=326%2C240 326w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/02/IMG_1563.jpg?resize=80%2C60 80w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/02/IMG_1563.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/02/IMG_1563.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="35947" data-permalink="http://www.macchianera.net/2017/02/08/ladies-and-gentlemen-mr-gabriele-parpiglia/img_1563/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/02/IMG_1563.jpg?fit=360%2C240" data-orig-size="360,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_1563" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/02/IMG_1563.jpg?fit=360%2C240" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/02/IMG_1563.jpg?fit=360%2C240"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/02/08/ladies-and-gentlemen-mr-gabriele-parpiglia/" title="Ladies and gentlemen, Mr. Gabriele Parpiglia">
Ladies and gentlemen, Mr. Gabriele Parpiglia	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 febbraio 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/02/08/ladies-and-gentlemen-mr-gabriele-parpiglia/#mh-comments">0</a></span>
</div>
</header>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/01/20/trova-le-differenze-2/" title="Trova le differenze"><img width="80" height="60" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/01/inauguration-crowd.png?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/01/inauguration-crowd.png?resize=580%2C438 580w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/01/inauguration-crowd.png?resize=326%2C245 326w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/01/inauguration-crowd.png?resize=80%2C60 80w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/01/inauguration-crowd.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/01/inauguration-crowd.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="35938" data-permalink="http://www.macchianera.net/2017/01/20/trova-le-differenze-2/inauguration-crowd/" data-orig-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/01/inauguration-crowd.png?fit=580%2C468" data-orig-size="580,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inauguration-crowd" data-image-description="" data-medium-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/01/inauguration-crowd.png?fit=372%2C300" data-large-file="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/01/inauguration-crowd.png?fit=580%2C468"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/01/20/trova-le-differenze-2/" title="Trova le differenze">
Trova le differenze	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20 gennaio 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/01/20/trova-le-differenze-2/#mh-comments">2</a></span>
</div>
</header>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/01/18/jerry-seinfeld-sbarca-su-netflix/" title="Jerry Seinfeld sbarca su Netflix"><img width="80" height="60" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/img_1520.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/img_1520.jpg?resize=678%2C509 678w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/img_1520.jpg?resize=326%2C245 326w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/img_1520.jpg?resize=80%2C60 80w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/img_1520.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/img_1520.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="35934" data-permalink="http://www.macchianera.net/img_1520/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/img_1520.jpg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1520" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/img_1520.jpg?fit=533%2C300" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/img_1520.jpg?fit=960%2C540"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/01/18/jerry-seinfeld-sbarca-su-netflix/" title="Jerry Seinfeld sbarca su Netflix">
Jerry Seinfeld sbarca su Netflix	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 gennaio 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/01/18/jerry-seinfeld-sbarca-su-netflix/#mh-comments">0</a></span>
</div>
</header>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/01/10/ddos/" title="DDoS"><img width="80" height="60" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/IMG_1510.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/IMG_1510.jpg?resize=326%2C245 326w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/IMG_1510.jpg?resize=80%2C60 80w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/IMG_1510.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/IMG_1510.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="35922" data-permalink="http://www.macchianera.net/2017/01/10/ddos/img_1510/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/IMG_1510.jpg?fit=636%2C960" data-orig-size="636,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_1510" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/IMG_1510.jpg?fit=199%2C300" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/IMG_1510.jpg?fit=636%2C960"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/01/10/ddos/" title="DDoS">
DDoS	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 gennaio 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/01/10/ddos/#mh-comments">3</a></span>
</div>
</header>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="http://www.macchianera.net/2017/01/08/un-racconto-inedito-ogni-settimana-scritto-di-notte/" title="Un racconto inedito ogni settimana, scritto di notte"><img width="80" height="60" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/how_to_start_and_finish_writing_a_novel.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/how_to_start_and_finish_writing_a_novel.jpg?resize=678%2C509 678w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/how_to_start_and_finish_writing_a_novel.jpg?resize=326%2C245 326w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/how_to_start_and_finish_writing_a_novel.jpg?resize=80%2C60 80w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/how_to_start_and_finish_writing_a_novel.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/how_to_start_and_finish_writing_a_novel.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="35909" data-permalink="http://www.macchianera.net/2017/01/08/un-racconto-inedito-ogni-settimana-scritto-di-notte/new-chapter/" data-orig-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/how_to_start_and_finish_writing_a_novel.jpg?fit=1692%2C1123" data-orig-size="1692,1123" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pixelbliss - Fotolia&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;New chapter printed on a tyepwriter&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Pixelbliss - Fotolia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;New chapter&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="New chapter" data-image-description="" data-medium-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/how_to_start_and_finish_writing_a_novel.jpg?fit=452%2C300" data-large-file="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/01/how_to_start_and_finish_writing_a_novel.jpg?fit=1024%2C680"/>	</a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="http://www.macchianera.net/2017/01/08/un-racconto-inedito-ogni-settimana-scritto-di-notte/" title="Un racconto inedito ogni settimana, scritto di notte">
Un racconto inedito ogni settimana, scritto di notte	</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 gennaio 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.macchianera.net/2017/01/08/un-racconto-inedito-ogni-settimana-scritto-di-notte/#mh-comments">3</a></span>
</div>
</header>
</li>	</ul></div><div id="top-posts-5" class="mh-widget widget_top-posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">I migliori articoli</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="http://www.macchianera.net/2017/02/08/ladies-and-gentlemen-mr-gabriele-parpiglia/" title="Ladies and gentlemen, Mr. Gabriele Parpiglia" class="bump-view" data-bump-view="tp">
<img width="0" height="0" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2017/02/IMG_1563.jpg?fit=360%2C240&#038;resize=0%2C0" class='widgets-list-layout-blavatar' alt="Ladies and gentlemen, Mr. Gabriele Parpiglia" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2017/02/08/ladies-and-gentlemen-mr-gabriele-parpiglia/" class="bump-view" data-bump-view="tp">
Ladies and gentlemen, Mr. Gabriele Parpiglia	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2016/03/13/un-censimento-dei-migliori-canali-di-telegram/" title="Un censimento dei migliori canali di Telegram" class="bump-view" data-bump-view="tp">
<img width="0" height="0" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/03/img_0577.jpg?fit=600%2C450&#038;resize=0%2C0" class='widgets-list-layout-blavatar' alt="Un censimento dei migliori canali di Telegram" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2016/03/13/un-censimento-dei-migliori-canali-di-telegram/" class="bump-view" data-bump-view="tp">
Un censimento dei migliori canali di Telegram	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/" title="Audisocial, la classifica degli influencer su internet" class="bump-view" data-bump-view="tp">
<img width="0" height="0" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2016/12/audisocial.png?fit=1024%2C513&#038;resize=0%2C0" class='widgets-list-layout-blavatar' alt="Audisocial, la classifica degli influencer su internet" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/" class="bump-view" data-bump-view="tp">
Audisocial, la classifica degli influencer su internet	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2005/06/19/qualche-commento-sullimmigrazione/" title="Qualche commento sull&#039;immigrazione" class="bump-view" data-bump-view="tp">
<img width="0" height="0" src="http://www.macchianera.net/wp-content/uploads/2015/09/xmacchianera-logo-sim-tondo-512-50x50.png.pagespeed.ic.qMd4fNVnn5.png" class='widgets-list-layout-blavatar' alt="Qualche commento sull&#039;immigrazione" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2005/06/19/qualche-commento-sullimmigrazione/" class="bump-view" data-bump-view="tp">
Qualche commento sull&#039;immigrazione	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/" title="Macchianera Internet Awards 2016 (#MIA16) – I vincitori /3" class="bump-view" data-bump-view="tp">
<img width="0" height="0" src="https://i0.wp.com/www.macchianera.net/wp-content/uploads/2016/12/mia16-lercio.jpg?fit=1080%2C1080&#038;resize=0%2C0" class='widgets-list-layout-blavatar' alt="Macchianera Internet Awards 2016 (#MIA16) – I vincitori /3" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2016/12/04/macchianera-internet-awards-2016-mia16-i-vincitori-3/" class="bump-view" data-bump-view="tp">
Macchianera Internet Awards 2016 (#MIA16) – I vincitori /3	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2008/11/18/14-cose-che-un-italiano-impara-a-new-york-andandoci-e-tornando-cambiato-per-sempre/" title="14 cose che un italiano impara a New York andandoci per la prima volta e tornando cambiato per sempre" class="bump-view" data-bump-view="tp">
<img width="0" height="0" src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2008/11/ico-nycpassap.png?resize=0%2C0" class='widgets-list-layout-blavatar' alt="14 cose che un italiano impara a New York andandoci per la prima volta e tornando cambiato per sempre" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2008/11/18/14-cose-che-un-italiano-impara-a-new-york-andandoci-e-tornando-cambiato-per-sempre/" class="bump-view" data-bump-view="tp">
14 cose che un italiano impara a New York andandoci per la prima volta e tornando cambiato per sempre	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2007/05/31/smettere-fa-male-per-ora/" title="Smettere fa male. Per ora" class="bump-view" data-bump-view="tp">
<img width="0" height="0" src="http://www.macchianera.net/wp-content/uploads/2015/09/xmacchianera-logo-sim-tondo-512-50x50.png.pagespeed.ic.qMd4fNVnn5.png" class='widgets-list-layout-blavatar' alt="Smettere fa male. Per ora" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2007/05/31/smettere-fa-male-per-ora/" class="bump-view" data-bump-view="tp">
Smettere fa male. Per ora	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2001/12/28/con-dorelli-mica-sempre-e-un-piacere/" title="Con Dorelli mica sempre è un piacere" class="bump-view" data-bump-view="tp">
<img width="0" height="0" src="/images/misc/ico-tuttovero.gif" class='widgets-list-layout-blavatar' alt="Con Dorelli mica sempre è un piacere" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2001/12/28/con-dorelli-mica-sempre-e-un-piacere/" class="bump-view" data-bump-view="tp">
Con Dorelli mica sempre è un piacere	</a>
</div>
</li>
<li>
<a href="http://www.macchianera.net/2016/10/07/mia16vota/" title="Macchianera Internet Awards 2016 (#MIA16) – Scheda per la votazione finale /2" class="bump-view" data-bump-view="tp">
<img width="0" height="0" src="https://i1.wp.com/www.macchianera.net/wp-content/uploads/2016/10/mia20152.jpg?fit=1000%2C1000&#038;resize=0%2C0" class='widgets-list-layout-blavatar' alt="Macchianera Internet Awards 2016 (#MIA16) – Scheda per la votazione finale /2" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.macchianera.net/2016/10/07/mia16vota/" class="bump-view" data-bump-view="tp">
Macchianera Internet Awards 2016 (#MIA16) – Scheda per la votazione finale /2	</a>
</div>
</li>
</ul>
</div><div id="recent-comments-3" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi commenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.socialcomitalia.com/gli-influencer-del-web-le-rock-star-anni-70/' rel='external nofollow' class='url'>Gli influencer del web? Sono come le rock star anni &#039;70 - SocialCom</a></span> su <a href="http://www.macchianera.net/2016/12/03/audisocial-la-classifica-degli-influencer-su-internet/comment-page-1/#comment-262234">Audisocial, la classifica degli influencer su internet</a></li><li class="recentcomments"><span class="comment-author-link">Panoz</span> su <a href="http://www.macchianera.net/2005/02/06/o-paninaro-vestito-di-nuovo/comment-page-4/#comment-262231">O Paninaro, vestito di nuovo</a></li><li class="recentcomments"><span class="comment-author-link">Panoz</span> su <a href="http://www.macchianera.net/2005/02/06/o-paninaro-vestito-di-nuovo/comment-page-4/#comment-262230">O Paninaro, vestito di nuovo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://italia.reportnews.eu/un-racconto-inedito-ogni-settimana-scritto-di-notte/' rel='external nofollow' class='url'>Un racconto inedito ogni settimana, scritto di notte | ReportNews</a></span> su <a href="http://www.macchianera.net/2017/01/08/un-racconto-inedito-ogni-settimana-scritto-di-notte/comment-page-1/#comment-262228">Un racconto inedito ogni settimana, scritto di notte</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/875579975894987/' rel='external nofollow' class='url'>Roberto Damiano</a></span> su <a href="http://www.macchianera.net/2003/01/03/pubblicita-comparativa-fanculo-alla-tnt/comment-page-1/#comment-262227">Pubblicità comparativa: fanculo alla TNT</a></li></ul></div>	</aside>	</div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide">
<div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Social</span></h4>	<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-icone-social-container"><ul id="menu-icone-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35451"><a href="http://www.facebook.com/glneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35452"><a href="http://www.twitter.com/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35453"><a href="https://www.instagram.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35454"><a href="https://www.pinterest.com/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35455"><a href="https://www.youtube.com/c/gianlucaneri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35456"><a href="https://www.reddit.com/user/gianlucaneri/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Reddit</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35457"><a href="https://plus.google.com/+GianlucaNeri"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35458"><a href="http://gianlucaneri.deviantart.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">DeviantArt</span></a></li>
</ul></div>	</nav></div><div id="twitter_timeline-3" class="mh-widget widget_twitter_timeline"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Twitter</span></h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="IT" data-chrome="noborders transparent" href="https://twitter.com/gianlucaneri">I miei Cinguettii</a></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/glneri" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div></aside>
</div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">Copyright &copy; 2017 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color:#666;color:#f9f9f9;left:0;margin:0;padding:4px;position:fixed;text-align:left;top:0;width:100%;z-index:9999}.contentStyle{max-width:980px;margin-right:auto;margin-left:auto;padding:15px}.italybtn{color:#f9f9f9;padding:3px 7px;font-size:14px;line-height:14px;text-decoration:none;text-transform:uppercase;margin:10px 20px 2px 0;letter-spacing:.115em;display:inline-block;font-weight:normal;text-align:center;vertical-align:middle;cursor:pointer;border:1px solid #f9f9f9;background:rgba(255,255,255,.03)}.consentText{display:block}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="1",bgB="#666666",btcB="#f9f9f9",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr=[];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded",function(event){cookieChoices.showCookieConsentBar("Informativa: una legge assurda impone di mostrarti questo banner per informarti che questo sito utilizza cookie di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, clicca sul link \"Maggiori informazioni\". Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.","Chiudi","Maggiori informazioni","http://www.macchianera.net/cookies/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Informativa: una legge assurda impone di mostrarti questo banner per informarti che questo sito utilizza cookie di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, clicca sul link \"Maggiori informazioni\". Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."</span><a href="http://www.macchianera.net/cookies/" class="italybtn" target="_blank">Maggiori informazioni</a></div></noscript>
<div style="display:none">
<div class="grofile-hash-map-ab28702280f591c8a8bde25721f98151">
</div>
</div>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','758003494337616');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=758003494337616&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script>fbq('track','ViewContent');</script>	<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script src="http://www.macchianera.net/wp-content/plugins/akismet,__inc,_form.js,qver==3.2+jetpack,_modules,_photon,_photon.js,qver==20130122+contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.B6Ud8OzOsM.js"></script><script>eval(mod_pagespeed_SnhpyQUK4X);</script>
<script>eval(mod_pagespeed_CI_ve26wXe);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
//]]></script>
<script src="http://www.macchianera.net/wp-content/plugins/contact-form-7,_includes,_js,_scripts.js,qver==4.6.1+quick-chat,_js,_jquery.c00kie.js,qver==4.13.pagespeed.jc.R36dDNhydM.js"></script><script>eval(mod_pagespeed_usKlsPZ3Sx);</script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script>eval(mod_pagespeed_RRqZuCyHXK);</script>
<script type='text/javascript'>//<![CDATA[
var quick_chat={"url":"http:\/\/www.macchianera.net\/wp-content\/plugins\/quick-chat\/","ajaxurl":"http:\/\/www.macchianera.net\/wp-admin\/admin-ajax.php","user_id":"0","version":"4.13","debug_mode":"0"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var quick_chat=jQuery.extend(quick_chat||{},{script_suffix:1==quick_chat.debug_mode?".dev":"",private_current_name:"quick_chat_private_current_"+quick_chat.user_id,get_script:function(b,c,a){a=jQuery.extend(a||{},{crossDomain:1==quick_chat.debug_mode?!0:!1,dataType:"script",cache:!0,success:c,url:b});return jQuery.ajax(a)},load:function(){(0!=jQuery("div.quick-chat-container").length||jQuery.cookie(quick_chat.private_current_name)&&"{}"!=jQuery.cookie(quick_chat.private_current_name))&&quick_chat.get_script(quick_chat.url+"js/quick-chat-init"+quick_chat.script_suffix+".js?"+quick_chat.version)}});/(chrome|webkit)[ \/]([\w.]+)/.test(window.navigator.userAgent.toLowerCase())?jQuery(window).load(quick_chat.load()):jQuery(document).ready(quick_chat.load());
//]]></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script src="http://www.macchianera.net/wp-content,_plugins,_jetpack,_modules,_wpgroho.js,qver==4.7.2+wp-content,_plugins,_jetpack,__inc,_twitter-timeline.js,qver==4.0.0+wp-includes,_js,_wp-embed.min.js,qver==4.7.2.pagespeed.jc.cihQUCJth7.js"></script><script>eval(mod_pagespeed_foK8gCkM1L);</script>
<script>eval(mod_pagespeed_AxXF9fmRj_);</script>
<script>eval(mod_pagespeed_vvygFO_kog);</script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=30353603&postid=35727&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.5&sig=e6dedd00272a86f6aca10addb669e5eee6a824d5#parent=http%3A%2F%2Fwww.macchianera.net%2F2016%2F12%2F03%2Faudisocial-la-classifica-degli-influencer-su-internet%2Fcomment-page-1%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=30353603&postid=35727&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.5&sig=e6dedd00272a86f6aca10addb669e5eee6a824d5#parent=http%3A%2F%2Fwww.macchianera.net%2F2016%2F12%2F03%2Faudisocial-la-classifica-degli-influencer-su-internet%2Fcomment-page-1%2F";}};if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}}</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.5',blog:'30353603',post:'35727',tz:'1',srv:'www.macchianera.net'}]);_stq.push(['clickTrackerInit','30353603','35727']);</script>
</body>
</html>